<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="msvalidate.01" content="B49AD4225EAAE15AE2E12574E0888BC7" />
    <meta name="yandex-verification" content="ec98ceebce9756b1" />
    <title>Pramuka Sedunia Kagum dengan Bali | batampos.co.id</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"cb2d40d7c2c8e2f7d4e3cdff6d102c66",petok:"2d9a989f88a0b27dc812c11c6028e09bee3c4c28-1493087197-1800",zone:"batampos.co.id",rocket:"0",apps:{"ga_key":{"ua":"UA-8215716-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://batampos.co.id/xmlrpc.php" />
    <meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif" /><meta name="author" content="Putut A">
<link rel="icon" type="image/png" href="http://batampos.co.id/wp-content/uploads/2016/12/favicon-batampos.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pramuka Sedunia Kagum dengan Bali | batampos.co.id" />
<meta property="og:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta property="og:url" content="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/" />
<meta property="og:site_name" content="batampos.co.id" />
<meta property="article:publisher" content="https://www.facebook.com/batampos.co.id/" />
<meta property="article:tag" content="kemenpar" />
<meta property="article:section" content="Nasional" />
<meta property="article:published_time" content="2017-04-25T08:46:34+07:00" />
<meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta name="twitter:title" content="Pramuka Sedunia Kagum dengan Bali | batampos.co.id" />
<meta name="twitter:site" content="@batampos" />
<meta name="twitter:image" content="http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif" />
<meta name="twitter:creator" content="@batampos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Feed" href="http://batampos.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Umpan Komentar" href="http://batampos.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Pramuka Sedunia Kagum dengan Bali Umpan Komentar" href="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/batampos.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elusive-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://batampos.co.id/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font2-css'  href='https://fonts.googleapis.com/css?family=Leckerli+One&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batampos.co.id/wp-content/plugins/react-and-share/assets/css/styles.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://batampos.co.id/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://batampos.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://batampos.co.id/wp-content/themes/batampos-v5/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php","api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/rns.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://batampos.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batampos.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batampos.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://batampos.co.id/?p=244168' />
<link rel="alternate" type="application/json+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F04%2F25%2Fpramuka-sedunia-kagum-dengan-bali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F04%2F25%2Fpramuka-sedunia-kagum-dengan-bali%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hgCkh1a0k700W8", domain:"batampos.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hgCkh1a0k700W8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="1500985273556264"/><meta property="fb:admins" content="hasanul.safri"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/batampos.co.id\/wp-content\/themes\/batampos-v5";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8215716-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3196305292204498",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="yYriEdgZb3FStA25q__VyThnMLFNqXBPR2LdQWbu4lI" />
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8215716-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-244168 single-format-standard pramuka-sedunia-kagum-dengan-bali single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">TUTUP</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-205968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-205968"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-179884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li id="menu-item-179883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li id="menu-item-179882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li id="menu-item-178660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li id="menu-item-187144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li id="menu-item-187146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li id="menu-item-187145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li id="menu-item-187762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-187855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li id="menu-item-187768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li id="menu-item-192519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li id="menu-item-187769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li id="menu-item-187770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li id="menu-item-187771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li id="menu-item-187803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Selasa, 25 April 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-187772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-187772"><a href="http://persada.top"><i class="_mi _before elusive el-icon-asl" aria-hidden="true"></i><span>Persada Top</span></a></li>
<li id="menu-item-187773" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187773"><a href="http://batam.top"><i class="_mi _before elusive el-icon-bold" aria-hidden="true"></i><span>Batam Top</span></a></li>
<li id="menu-item-187774" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187774"><a href="http://pulaulingga.com"><i class="_mi _before foundation-icons fi-compass" aria-hidden="true"></i><span>Pulau Lingga</span></a></li>
<li id="menu-item-187776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187776"><a href="http://linikata.com"><i class="_mi _before foundation-icons fi-quote" aria-hidden="true"></i><span>Lini Kata</span></a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/batampos.co.id" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/batampos" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/batampos" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://batampos.co.id/">
        <img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://batampos.co.id/">
			<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-205968"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58feb3dc3cf2f = new tdBlock();
block_td_uid_1_58feb3dc3cf2f.id = "td_uid_1_58feb3dc3cf2f";
block_td_uid_1_58feb3dc3cf2f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_755924391 td_uid_1_58feb3dc3cf2f_rand"}';
block_td_uid_1_58feb3dc3cf2f.td_column_number = "3";
block_td_uid_1_58feb3dc3cf2f.block_type = "td_block_mega_menu";
block_td_uid_1_58feb3dc3cf2f.post_count = "5";
block_td_uid_1_58feb3dc3cf2f.found_posts = "6413";
block_td_uid_1_58feb3dc3cf2f.header_color = "";
block_td_uid_1_58feb3dc3cf2f.ajax_pagination_infinite_stop = "";
block_td_uid_1_58feb3dc3cf2f.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_1_58feb3dc3cf2f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_755924391 td_uid_1_58feb3dc3cf2f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58feb3dc3cf2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/nekad-kirim-foto-bugil-pemuda-dipolisikan/" rel="bookmark" title="Nekad Kirim Foto Bugil, Pemuda Ini Dipolisikan "><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/FullSizeRender-180x135.jpg" alt="" title="Nekad Kirim Foto Bugil, Pemuda Ini Dipolisikan "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/nekad-kirim-foto-bugil-pemuda-dipolisikan/" rel="bookmark" title="Nekad Kirim Foto Bugil, Pemuda Ini Dipolisikan ">Nekad Kirim Foto Bugil, Pemuda Ini Dipolisikan </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/apri-pimpin-dpd-demokrat-kepri/" rel="bookmark" title="Apri Pimpin DPD Demokrat Kepri"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Pelantikan-DPD-Demokrat-Kepri-1-180x135.jpg" alt="" title="Apri Pimpin DPD Demokrat Kepri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/apri-pimpin-dpd-demokrat-kepri/" rel="bookmark" title="Apri Pimpin DPD Demokrat Kepri">Apri Pimpin DPD Demokrat Kepri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/habiskan-akhir-pekan-pusat-bermain/" rel="bookmark" title="Habiskan Akhir Pekan di Pusat Bermain"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/03/TCC-Mall-f-Yusnadi-ol-180x135.jpg" alt="" title="Habiskan Akhir Pekan di Pusat Bermain"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/habiskan-akhir-pekan-pusat-bermain/" rel="bookmark" title="Habiskan Akhir Pekan di Pusat Bermain">Habiskan Akhir Pekan di Pusat Bermain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/terkejut-rekening-listrik-tiba-tiba-melonjak/" rel="bookmark" title="Terkejut, Rekening Listrik Tiba-tiba Melonjak"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/03/Pemasangan-Meteran-Listrik-1-F-Cecep-Mulyana-180x135.jpg" alt="" title="Terkejut, Rekening Listrik Tiba-tiba Melonjak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/terkejut-rekening-listrik-tiba-tiba-melonjak/" rel="bookmark" title="Terkejut, Rekening Listrik Tiba-tiba Melonjak">Terkejut, Rekening Listrik Tiba-tiba Melonjak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/buang-sampah-laut-perburuk-citra-pariwisata/" rel="bookmark" title="Buang Sampah di Laut Perburuk Citra Pariwisata"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/08/sampah-di-pelantar-2-180x135.jpg" alt="" title="Buang Sampah di Laut Perburuk Citra Pariwisata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/buang-sampah-laut-perburuk-citra-pariwisata/" rel="bookmark" title="Buang Sampah di Laut Perburuk Citra Pariwisata">Buang Sampah di Laut Perburuk Citra Pariwisata</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f" id="td_uid_2_58feb3dc4e2be" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="" href="http://batampos.co.id/rubrik/kepri/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f"  id="td_uid_3_58feb3dc4e3f9" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="8" href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a><a class="mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f"  id="td_uid_4_58feb3dc4e590" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="6" href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a><a class="mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f"  id="td_uid_5_58feb3dc4e72d" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="5" href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a><a class="mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f"  id="td_uid_6_58feb3dc4e8be" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="7" href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a><a class="mega-menu-sub-cat-td_uid_1_58feb3dc3cf2f"  id="td_uid_7_58feb3dc4ea56" data-td_block_id="td_uid_1_58feb3dc3cf2f" data-td_filter_value="9" href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58feb3dc3cf2f" data-td_block_id="td_uid_1_58feb3dc3cf2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58feb3dc3cf2f" data-td_block_id="td_uid_1_58feb3dc3cf2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58feb3dc5259a = new tdBlock();
block_td_uid_8_58feb3dc5259a.id = "td_uid_8_58feb3dc5259a";
block_td_uid_8_58feb3dc5259a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2200097843 td_uid_8_58feb3dc5259a_rand"}';
block_td_uid_8_58feb3dc5259a.td_column_number = "3";
block_td_uid_8_58feb3dc5259a.block_type = "td_block_mega_menu";
block_td_uid_8_58feb3dc5259a.post_count = "5";
block_td_uid_8_58feb3dc5259a.found_posts = "1113";
block_td_uid_8_58feb3dc5259a.header_color = "";
block_td_uid_8_58feb3dc5259a.ajax_pagination_infinite_stop = "";
block_td_uid_8_58feb3dc5259a.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_8_58feb3dc5259a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2200097843 td_uid_8_58feb3dc5259a_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_58feb3dc5259a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/jict-sanggup-layani-kapal-raksasa/" rel="bookmark" title="JICT Sanggup Layani Kapal Raksasa"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/raksasa-180x135.gif" alt="" title="JICT Sanggup Layani Kapal Raksasa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/jict-sanggup-layani-kapal-raksasa/" rel="bookmark" title="JICT Sanggup Layani Kapal Raksasa">JICT Sanggup Layani Kapal Raksasa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/23/batam-kebagian-637-ton-produk-hortikultura/" rel="bookmark" title="Batam Kebagian 637 Ton Produk Hortikultura"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/10/buah-alpukat-180x135.jpg" alt="" title="Batam Kebagian 637 Ton Produk Hortikultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/23/batam-kebagian-637-ton-produk-hortikultura/" rel="bookmark" title="Batam Kebagian 637 Ton Produk Hortikultura">Batam Kebagian 637 Ton Produk Hortikultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/22/buruan-pkp-fiesta-2017-berakhir-besok/" rel="bookmark" title="Buruan, PKP Fiesta 2017 Berakhir Besok"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/PKP-Pameran-PKP-Fiesta-berakhir-besok-f-ist-2-ol-180x135.jpg" alt="" title="Buruan, PKP Fiesta 2017 Berakhir Besok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/22/buruan-pkp-fiesta-2017-berakhir-besok/" rel="bookmark" title="Buruan, PKP Fiesta 2017 Berakhir Besok">Buruan, PKP Fiesta 2017 Berakhir Besok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/21/desain-terbaru-karakter-unik/" rel="bookmark" title="Desain Terbaru dengan Karakter Unik"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Suzuki-Ignis_f-ist-ol-180x135.png" alt="" title="Desain Terbaru dengan Karakter Unik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/21/desain-terbaru-karakter-unik/" rel="bookmark" title="Desain Terbaru dengan Karakter Unik">Desain Terbaru dengan Karakter Unik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/20/disperindag-pemko-batam-tindak-distributor-nakal/" rel="bookmark" title="Disperindag Pemko Batam Tindak Distributor Nakal"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Daging-Beku-di-Pasar-Fanindo-Tanjunguncang_Dalil-Harahap2-180x135.jpg" alt="" title="Disperindag Pemko Batam Tindak Distributor Nakal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/20/disperindag-pemko-batam-tindak-distributor-nakal/" rel="bookmark" title="Disperindag Pemko Batam Tindak Distributor Nakal">Disperindag Pemko Batam Tindak Distributor Nakal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58feb3dc5259a" data-td_block_id="td_uid_8_58feb3dc5259a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58feb3dc5259a" data-td_block_id="td_uid_8_58feb3dc5259a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58feb3dc5accb = new tdBlock();
block_td_uid_9_58feb3dc5accb.id = "td_uid_9_58feb3dc5accb";
block_td_uid_9_58feb3dc5accb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_9_58feb3dc5accb_rand"}';
block_td_uid_9_58feb3dc5accb.td_column_number = "3";
block_td_uid_9_58feb3dc5accb.block_type = "td_block_mega_menu";
block_td_uid_9_58feb3dc5accb.post_count = "5";
block_td_uid_9_58feb3dc5accb.found_posts = "936";
block_td_uid_9_58feb3dc5accb.header_color = "";
block_td_uid_9_58feb3dc5accb.ajax_pagination_infinite_stop = "";
block_td_uid_9_58feb3dc5accb.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_9_58feb3dc5accb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_9_58feb3dc5accb_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_58feb3dc5accb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/18/pernikahan-kepala-tujuh-artis-senior-nani-widjaja-dan-tokoh-sastra-ajip-rosidi/" rel="bookmark" title="Pernikahan Kepala Tujuh Artis Senior Nani Widjaja dan Tokoh Sastra Ajip Rosidi"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/ayip-nani-180x135.png" alt="" title="Pernikahan Kepala Tujuh Artis Senior Nani Widjaja dan Tokoh Sastra Ajip Rosidi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/18/pernikahan-kepala-tujuh-artis-senior-nani-widjaja-dan-tokoh-sastra-ajip-rosidi/" rel="bookmark" title="Pernikahan Kepala Tujuh Artis Senior Nani Widjaja dan Tokoh Sastra Ajip Rosidi">Pernikahan Kepala Tujuh Artis Senior Nani Widjaja dan Tokoh Sastra Ajip Rosidi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/04/shania-yusita-miss-internet-kepri/" rel="bookmark" title="Ini Dia, Shania Yusita Miss Internet Kepri"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Miss-Internet-kepri-1-F-Cecep-Mulyana-11-180x135.jpg" alt="" title="Ini Dia, Shania Yusita Miss Internet Kepri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/04/shania-yusita-miss-internet-kepri/" rel="bookmark" title="Ini Dia, Shania Yusita Miss Internet Kepri">Ini Dia, Shania Yusita Miss Internet Kepri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/03/30/nikita-mirzani-tersangka/" rel="bookmark" title="Nikita Mirzani Tersangka"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/03/nikita-180x135.gif" alt="" title="Nikita Mirzani Tersangka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/03/30/nikita-mirzani-tersangka/" rel="bookmark" title="Nikita Mirzani Tersangka">Nikita Mirzani Tersangka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/03/27/iqbal-minta-pasha-ungu-mundur-dari-jabatan-wakil-walikota-palu/" rel="bookmark" title="Iqbal Minta Pasha Ungu Mundur dari Jabatan Wakil Walikota Palu"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/03/ungu-180x135.gif" alt="" title="Iqbal Minta Pasha Ungu Mundur dari Jabatan Wakil Walikota Palu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/03/27/iqbal-minta-pasha-ungu-mundur-dari-jabatan-wakil-walikota-palu/" rel="bookmark" title="Iqbal Minta Pasha Ungu Mundur dari Jabatan Wakil Walikota Palu">Iqbal Minta Pasha Ungu Mundur dari Jabatan Wakil Walikota Palu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/03/26/pernah-pipis-di-tas-kresek-dewi-perssik-pernah/" rel="bookmark" title="Pernah Pipis di Tas Kresek? Dewi Perssik Pernah"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/03/depe-180x135.gif" alt="" title="Pernah Pipis di Tas Kresek? Dewi Perssik Pernah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/03/26/pernah-pipis-di-tas-kresek-dewi-perssik-pernah/" rel="bookmark" title="Pernah Pipis di Tas Kresek? Dewi Perssik Pernah">Pernah Pipis di Tas Kresek? Dewi Perssik Pernah</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58feb3dc5accb" id="td_uid_10_58feb3dc5f56a" data-td_block_id="td_uid_9_58feb3dc5accb" data-td_filter_value="" href="http://batampos.co.id/rubrik/buah-bibir/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_58feb3dc5accb"  id="td_uid_11_58feb3dc5f6a6" data-td_block_id="td_uid_9_58feb3dc5accb" data-td_filter_value="15" href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a><a class="mega-menu-sub-cat-td_uid_9_58feb3dc5accb"  id="td_uid_12_58feb3dc5f86d" data-td_block_id="td_uid_9_58feb3dc5accb" data-td_filter_value="1728" href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_9_58feb3dc5accb"  id="td_uid_13_58feb3dc5f9f4" data-td_block_id="td_uid_9_58feb3dc5accb" data-td_filter_value="16" href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58feb3dc5accb" data-td_block_id="td_uid_9_58feb3dc5accb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58feb3dc5accb" data-td_block_id="td_uid_9_58feb3dc5accb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://batampos.co.id/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-244168" class="post-244168 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-kemenpar" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Regional" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/regional/"><span itemprop="title">Regional</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Nasional" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/regional/nasional/"><span itemprop="title">Nasional</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Pramuka Sedunia Kagum dengan Bali</h1>                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T08:46:34+00:00" >Selasa, 25 April 2017 - 08:46 WIB</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-244168">82</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbatampos.co.id%2F2017%2F04%2F25%2Fpramuka-sedunia-kagum-dengan-bali%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pramuka+Sedunia+Kagum+dengan+Bali&url=http%3A%2F%2Fbatampos.co.id%2F2017%2F04%2F25%2Fpramuka-sedunia-kagum-dengan-bali%2F&via=batampos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/&amp;media=http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/" data-text="Pramuka Sedunia Kagum dengan Bali" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div class="td-a-rec td-a-rec-id-content_top "><center><a href="http://pesona.travel/beranda" target="_blank"><img src="http://batampos.co.id/wp-content/uploads/2017/04/ad-kemenpar-20april2017.gif"></a></center></div><p><strong>Sekitar</strong> 150 peserta dari 30 delegasi Pertemuan Pimpinan Pramuka se-Asia Pasifik ke-9 (the 9th Asia-Pacific Regional Scout Leaders Summit) 2017 mengaku terpesona dengan keindahan alam Pulau Dewata ini.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Elena Cabezas Alcala, delegasi tamu dari Spanyol, adalah salah satunya. Ia mengaku senang bisa ikut kegiatan ini sekaligus menikmati panorama alam Bali yang mendunia itu. “Ini moment yang sangat langka,” katanya (23/4).</p>
<p>Sejak kecil Elena mengaku hidup di kota. Jadi terbiasa dengan kebisingan dan gedung-gedung yang tinggi. Makanya ketika  educational tour dan diajak ke Jatiluwih dan Tanah Lot, matanya pun berbinar penuh antusiasme.</p>
<p>Jatiluwih adalah desa wisata yang terkenal dengan sawah berundak dan tarian okokannya yang sangat sacral. Berjarak 54 km dari Denpasar, pemandangan indah sawah terasering ini bahkan telah diakui oleh UNESCO sebagai warisan budaya dunia.</p>
<p><img class="aligncenter size-full wp-image-244169" src="http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif" alt="" width="800" height="457" />Sedangkan Tanah Lot adalah dua pura di atas batu besar di pinggir pantai yang paling banyak dijadikan ikon di Bali. Tanpa datang ke Tanah Lot yang indah ini kita bisa dianggap belum datang ke Bali</p>
<p>Diiringi dengan makan siang dan foto bersama, educational tour diakhiri dengan menikmati penampilan Tari Kecak Bali di sebuah restoran. “Fantastis, lucu dan berkesan. Tempatnya juga indah,” ujar Gholin Tshering, Pimpinan Pramuka asal Bhutan. Narator tari kecak memang kocak dengan bahasa Inggris dan Jepangnya.</p>
<p>Selain pergi ke tempat wisata, peserta juga diajak untuk mengunjungi Bumi Perkemahan Margarana, Tabanan, Bali. Rombongan diantar langsung oleh Ketua Kwarda Bali, Ketut Wija, dan disambut ratusan anggota Pramuka.</p>
<p>Seluruh rombongan, termasuk beberapa petinggi APR Scout Leader Summit, seperti Paul Parkinson, JR Panggilinan, dan Ketua Komite Kepramukaan Dunia, Joao Armando, tampak antusias bertemu dengan anak-anak pramuka Bali yang aktif menampilkan kebolehan keterampilan kepramukaannya.</p>
<p>&#8220;Kita juga meminta kepada setiap delegasi untuk menanam pohon Bumi Perkemahan Margarana. Ini untuk menjaga keseimbangan alam Bali, karena pohon adalah bagian dari mahkluk Tuhan perlu dijaga dan dirawat,&#8221; ujar Ketua Kwarda Bali, Kak Ketut Wija.</p>
<p>Menpar Arief Yahya menyebut, Bali adalah ikon pariwisata Indonesia. Kalau ASEAN punya Thailand, maka Indonesia punya Bali. Ketika TripAdvisor menempatkan Bali sebagai destinasi nokor satu pilihan travellers, lengkap sudah julukan Bali sebagai destinasi yang tidak tertandingi.<strong> (*)</strong></p>
<p><strong> </strong></p>
<div class="d_reactions" data-post-id="244168" data-post-url="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/"></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel Bawah -336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="9498143710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Respon Anda?</h3><p><fb:comments-count href=http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://batampos.co.id/author/putut/">Putut A</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Putut A"></span><meta itemprop="datePublished" content="2017-04-25T08:46:34+00:00"><meta itemprop="dateModified" content="2017-04-25T08:46:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://batampos.co.id/2017/04/25/pramuka-sedunia-kagum-dengan-bali/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png"></span><meta itemprop="name" content="batampos.co.id"></span><meta itemprop="headline " content="Pramuka Sedunia Kagum dengan Bali"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2017/04/pramuka.gif"><meta itemprop="width" content="800"><meta itemprop="height" content="457"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_58feb3dc6a1d4 = new tdBlock();
block_td_uid_14_58feb3dc6a1d4.id = "td_uid_14_58feb3dc6a1d4";
block_td_uid_14_58feb3dc6a1d4.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_143160525 td_uid_14_58feb3dc6a1d4_rand","td_column_number":3,"live_filter_cur_post_id":244168,"live_filter_cur_post_author":"2"}';
block_td_uid_14_58feb3dc6a1d4.td_column_number = "3";
block_td_uid_14_58feb3dc6a1d4.block_type = "td_block_related_posts";
block_td_uid_14_58feb3dc6a1d4.post_count = "12";
block_td_uid_14_58feb3dc6a1d4.found_posts = "1033";
block_td_uid_14_58feb3dc6a1d4.header_color = "";
block_td_uid_14_58feb3dc6a1d4.ajax_pagination_infinite_stop = "";
block_td_uid_14_58feb3dc6a1d4.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_14_58feb3dc6a1d4);
</script><div class="td_block_wrap td_block_related_posts td_block_id_143160525 td_uid_14_58feb3dc6a1d4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_15_58feb3dc6fb5c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_58feb3dc6a1d4" href="#">Berita Terkait</a><a id="td_uid_16_58feb3dc6fb9e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_58feb3dc6a1d4" href="#">Lainnya</a></h4><div id=td_uid_14_58feb3dc6a1d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/kemenpar-rakor-atambua/" rel="bookmark" title="Kemenpar Rakor di Atambua"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/02/pesona-indonesia_colours-238x178.png" alt="" title="Kemenpar Rakor di Atambua"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/kemenpar-rakor-atambua/" rel="bookmark" title="Kemenpar Rakor di Atambua">Kemenpar Rakor di Atambua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/inilah-10-kalender-event-crossborder-2017/" rel="bookmark" title="Inilah 10 Kalender Event Crossborder 2017"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/atambua-238x178.gif" alt="" title="Inilah 10 Kalender Event Crossborder 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/inilah-10-kalender-event-crossborder-2017/" rel="bookmark" title="Inilah 10 Kalender Event Crossborder 2017">Inilah 10 Kalender Event Crossborder 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/tinggalan-dalem-jumenengan-keraton-solo/" rel="bookmark" title="Tinggalan Dalem Jumenengan Keraton Solo"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/solo-238x178.gif" alt="" title="Tinggalan Dalem Jumenengan Keraton Solo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/tinggalan-dalem-jumenengan-keraton-solo/" rel="bookmark" title="Tinggalan Dalem Jumenengan Keraton Solo">Tinggalan Dalem Jumenengan Keraton Solo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/penerjun-dari-18-negara-ikut-jogja-internasional-air-show-2017/" rel="bookmark" title="Penerjun dari 18 Negara Ikut  Jogja Internasional Air Show 2017"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/jias-238x178.gif" alt="" title="Penerjun dari 18 Negara Ikut  Jogja Internasional Air Show 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/penerjun-dari-18-negara-ikut-jogja-internasional-air-show-2017/" rel="bookmark" title="Penerjun dari 18 Negara Ikut  Jogja Internasional Air Show 2017">Penerjun dari 18 Negara Ikut  Jogja Internasional Air Show 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/wonderful-indonesia-menggoda-warga-tiongkok/" rel="bookmark" title="Wonderful Indonesia Menggoda Warga Tiongkok"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/mal-china-238x178.gif" alt="" title="Wonderful Indonesia Menggoda Warga Tiongkok"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/wonderful-indonesia-menggoda-warga-tiongkok/" rel="bookmark" title="Wonderful Indonesia Menggoda Warga Tiongkok">Wonderful Indonesia Menggoda Warga Tiongkok</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/mengembangkan-sangiran-seperti-borobudur-prambanan-dan-ratu-boko/" rel="bookmark" title="Mengembangkan Sangiran seperti Borobudur, Prambanan dan Ratu Boko"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/unesco-238x178.gif" alt="" title="Mengembangkan Sangiran seperti Borobudur, Prambanan dan Ratu Boko"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/mengembangkan-sangiran-seperti-borobudur-prambanan-dan-ratu-boko/" rel="bookmark" title="Mengembangkan Sangiran seperti Borobudur, Prambanan dan Ratu Boko">Mengembangkan Sangiran seperti Borobudur, Prambanan dan Ratu Boko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/fgd-untuk-munculkan-magnet-bagi-turis/" rel="bookmark" title="FGD untuk Munculkan Magnet bagi Turis"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi-238x178.gif" alt="" title="FGD untuk Munculkan Magnet bagi Turis"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/fgd-untuk-munculkan-magnet-bagi-turis/" rel="bookmark" title="FGD untuk Munculkan Magnet bagi Turis">FGD untuk Munculkan Magnet bagi Turis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/25/asyik-festival-halo-sultra-2017-diperpanjang/" rel="bookmark" title="Asyik&#8230;. Festival Halo Sultra 2017 Diperpanjang"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/wave-238x178.png" alt="" title="Asyik&#8230;. Festival Halo Sultra 2017 Diperpanjang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/25/asyik-festival-halo-sultra-2017-diperpanjang/" rel="bookmark" title="Asyik&#8230;. Festival Halo Sultra 2017 Diperpanjang">Asyik&#8230;. Festival Halo Sultra 2017 Diperpanjang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/sukses-atambua-adventure-offroad-diminati-offroader-nasional-dan-internasional/" rel="bookmark" title="Sukses, Atambua Adventure Offroad Diminati Offroader Nasional dan Internasional"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/atambua-238x178.gif" alt="" title="Sukses, Atambua Adventure Offroad Diminati Offroader Nasional dan Internasional"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/sukses-atambua-adventure-offroad-diminati-offroader-nasional-dan-internasional/" rel="bookmark" title="Sukses, Atambua Adventure Offroad Diminati Offroader Nasional dan Internasional">Sukses, Atambua Adventure Offroad Diminati Offroader Nasional dan Internasional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/yang-nak-mudik-ke-banyuwangi-bisa-mendarat-di-bandara-blimbingsari/" rel="bookmark" title="Yang Nak Mudik ke Banyuwangi Bisa Mendarat di Bandara Blimbingsari"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/bandara-banyuwangi-238x178.gif" alt="" title="Yang Nak Mudik ke Banyuwangi Bisa Mendarat di Bandara Blimbingsari"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/yang-nak-mudik-ke-banyuwangi-bisa-mendarat-di-bandara-blimbingsari/" rel="bookmark" title="Yang Nak Mudik ke Banyuwangi Bisa Mendarat di Bandara Blimbingsari">Yang Nak Mudik ke Banyuwangi Bisa Mendarat di Bandara Blimbingsari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/titip-promosi-labuan-bajo-kepada-siswa-sesparlu/" rel="bookmark" title="Titip Promosi Labuan Bajo kepada Siswa Sesparlu"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/sesparlu-238x178.gif" alt="" title="Titip Promosi Labuan Bajo kepada Siswa Sesparlu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/titip-promosi-labuan-bajo-kepada-siswa-sesparlu/" rel="bookmark" title="Titip Promosi Labuan Bajo kepada Siswa Sesparlu">Titip Promosi Labuan Bajo kepada Siswa Sesparlu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/24/ingat-international-jazz-day-2017-di-batam/" rel="bookmark" title="Ingat, International Jazz Day 2017 di Batam"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/jazz-238x178.gif" alt="" title="Ingat, International Jazz Day 2017 di Batam"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/24/ingat-international-jazz-day-2017-di-batam/" rel="bookmark" title="Ingat, International Jazz Day 2017 di Batam">Ingat, International Jazz Day 2017 di Batam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58feb3dc6a1d4" data-td_block_id="td_uid_14_58feb3dc6a1d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58feb3dc6a1d4" data-td_block_id="td_uid_14_58feb3dc6a1d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://batampos.co.id/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cari" />
    </div>
</form></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_17_58feb3dc77ff2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_17_58feb3dc77ff2_rand .td-load-more-wrap a:hover,
        	.td_uid_17_58feb3dc77ff2_rand .td_quote_on_blocks {
                color: #FFFFFF;
            }

            .td_uid_17_58feb3dc77ff2_rand .td-next-prev-wrap a:hover i {
                background-color: #FFFFFF;
                border-color: #FFFFFF;
            }
            .td_uid_17_58feb3dc77ff2_rand .td_module_wrap .td-post-category:hover {
                background-color: #FFFFFF;
            }

            .td_uid_17_58feb3dc77ff2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #FFFFFF;
            }

            .td_uid_17_58feb3dc77ff2_rand a.td-pulldown-filter-link:hover {
                color: #FFFFFF;
            }

			.td_uid_17_58feb3dc77ff2_rand .td-trending-now-title,
            .td_uid_17_58feb3dc77ff2_rand .block-title span,
            .td_uid_17_58feb3dc77ff2_rand .block-title a {
                background-color: #FFFFFF;
            }

            
            .td_uid_17_58feb3dc77ff2_rand .td-trending-now-title,
            .td_uid_17_58feb3dc77ff2_rand .block-title span,
            .td_uid_17_58feb3dc77ff2_rand .block-title a {
                color: #8c1414;
            }
</style><script>var block_td_uid_17_58feb3dc77ff2 = new tdBlock();
block_td_uid_17_58feb3dc77ff2.id = "td_uid_17_58feb3dc77ff2";
block_td_uid_17_58feb3dc77ff2.atts = '{"category_id":"","category_ids":"-1560","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"","limit":"3","offset":"","custom_title":"TOP THREE","custom_url":"","header_text_color":"#8c1414","header_color":"#FFFFFF","border_top":"","color_preset":"td-block-color-style-1","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"-1560","td_ajax_preloading":"","class":"td_block_widget td_block_id_3462910834 td_uid_17_58feb3dc77ff2_rand"}';
block_td_uid_17_58feb3dc77ff2.td_column_number = "1";
block_td_uid_17_58feb3dc77ff2.block_type = "td_block_7";
block_td_uid_17_58feb3dc77ff2.post_count = "3";
block_td_uid_17_58feb3dc77ff2.found_posts = "23988";
block_td_uid_17_58feb3dc77ff2.header_color = "#FFFFFF";
block_td_uid_17_58feb3dc77ff2.ajax_pagination_infinite_stop = "";
block_td_uid_17_58feb3dc77ff2.max_num_pages = "7996";
tdBlocksArray.push(block_td_uid_17_58feb3dc77ff2);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_3462910834 td_uid_17_58feb3dc77ff2_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>TOP THREE</span></h4><div id=td_uid_17_58feb3dc77ff2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/19/siswa-smp-di-batam-tewas-diamuk-massa/" rel="bookmark" title="Siswa SMP di Batam Tewas Diamuk Massa"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Tewas-Dikeroyok_Dalil-Harahap9-100x75.jpg" alt="" title="Siswa SMP di Batam Tewas Diamuk Massa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/19/siswa-smp-di-batam-tewas-diamuk-massa/" rel="bookmark" title="Siswa SMP di Batam Tewas Diamuk Massa">Siswa SMP di Batam Tewas Diamuk Massa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T10:35:39+00:00" >Rabu, 19 April 2017 - 10:35 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/22/psk-tampil-anggun-perayaan-hari-kartini/" rel="bookmark" title="PSK Tampil Anggun di Perayaan Hari Kartini "><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Dua-Perwakilan-Lokalisasi-100x75.jpg" alt="" title="PSK Tampil Anggun di Perayaan Hari Kartini "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/22/psk-tampil-anggun-perayaan-hari-kartini/" rel="bookmark" title="PSK Tampil Anggun di Perayaan Hari Kartini ">PSK Tampil Anggun di Perayaan Hari Kartini </a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T07:45:31+00:00" >Sabtu, 22 April 2017 - 07:45 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/21/habis-diperkosa-mia-diceburkan-sumur/" rel="bookmark" title="Habis Diperkosa, Mia Diceburkan ke Sumur"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Tersamgka-pemerkosa-di-Natuna-f-Aulia-100x75.jpg" alt="" title="Habis Diperkosa, Mia Diceburkan ke Sumur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/21/habis-diperkosa-mia-diceburkan-sumur/" rel="bookmark" title="Habis Diperkosa, Mia Diceburkan ke Sumur">Habis Diperkosa, Mia Diceburkan ke Sumur</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:28:52+00:00" >Jumat, 21 April 2017 - 10:28 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_195375" class="SC_TBlock">loading...</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Redaksi: Graha Pena Batam Lt.4, Batam Center, Batam 29461<br />
Telp. 0778 - 460000 (ext. 224) / Fax. 0778 - 462162 / Email. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="c9acada0bda6bb89aba8bda8a4b9a6bae7aaa6e7a0ad">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 - PT Batampos Multi Media                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-462"><a href="http://batampos.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465"><a href="http://batampos.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://batampos.co.id/kode-etik-jurnalistik/">Kode Etik Jurnalistik</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-463"><a href="http://batampos.co.id/kode-pos-batam/">Kode Pos Batam</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://batampos.co.id/jawa-pos-group/">Jawa Pos Group</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #dd3333;border-width: 0px; border-style: solid;border-color: #dd3333;max-width: 338;}.wpmci-popup-cnt-inr-wrp{height:1020;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design2" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		<div class="wpmci-popup-cnt-wrp">
			<div class="wmpci-clearfix wmpci-popup-bar-wrp">
				<span class="wmpci-popup-bar wmpci-red-bar"></span>
				<span class="wmpci-popup-bar wmpci-green-bar"></span>
				<span class="wmpci-popup-bar wmpci-orange-bar"></span>
				<span class="wmpci-popup-bar wmpci-blue-bar"></span>
			</div>

						<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
					
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
			
								
								
				<p style="text-align: center;"><img class="aligncenter size-full wp-image-210108" src="http://batampos.co.id/wp-content/uploads/2016/08/ad-dpc-pkb-17agustus-rev2.jpg" alt="ad-dpc-pkb-17agustus-rev2" width="1020" height="338" /></p>
			</div>
		</div><!-- end .wpmci-popup-cnt-wrp -->
	</div><!-- end .wmpci-popup-body -->
</div><!-- end .wmpci-popup-wrp -->

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 58feb3dcf1d04
    -->

    <div class="td-container"><script type="text/javascript">var SC_CId = "195375",SC_Domain="n.ads1-adnow.com";SC_Start_195375=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> </div><script type='text/javascript' src='http://batampos.co.id/wp-content/themes/batampos-v5/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"1","exp_time":"7","close_on_esc":"1","hide_time":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1500985273556264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://batampos.co.id/wp-content/themes/batampos-v5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://batampos.co.id/wp-content/themes/batampos-v5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>