<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="msvalidate.01" content="B49AD4225EAAE15AE2E12574E0888BC7" />
    <meta name="yandex-verification" content="ec98ceebce9756b1" />
    <title>Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017 | batampos.co.id</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"cb2d40d7c2c8e2f7d4e3cdff6d102c66",petok:"041a152c9bf6335ccad64122db58ea46b7dedb0a-1496207241-1800",zone:"batampos.co.id",rocket:"0",apps:{"ga_key":{"ua":"UA-8215716-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://batampos.co.id/xmlrpc.php" />
    <meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif" /><meta name="author" content="Putut A">
<link rel="icon" type="image/png" href="http://batampos.co.id/wp-content/uploads/2016/12/favicon-batampos.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017 | batampos.co.id" />
<meta property="og:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta property="og:url" content="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/" />
<meta property="og:site_name" content="batampos.co.id" />
<meta property="article:publisher" content="https://www.facebook.com/batampos.co.id/" />
<meta property="article:tag" content="kemenpar" />
<meta property="article:section" content="Nusantara" />
<meta property="article:published_time" content="2017-05-31T11:50:11+07:00" />
<meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="402" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta name="twitter:title" content="Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017 | batampos.co.id" />
<meta name="twitter:site" content="@batampos" />
<meta name="twitter:image" content="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif" />
<meta name="twitter:creator" content="@batampos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Feed" href="http://batampos.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Umpan Komentar" href="http://batampos.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017 Umpan Komentar" href="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/batampos.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elusive-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://batampos.co.id/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batampos.co.id/wp-content/plugins/react-and-share/assets/css/styles.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://batampos.co.id/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://batampos.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://batampos.co.id/wp-content/themes/batampos-v5/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php","api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/rns.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='http://batampos.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batampos.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batampos.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://batampos.co.id/?p=248202' />
<link rel="alternate" type="application/json+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F05%2F31%2Fpresiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F05%2F31%2Fpresiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hgCkh1a0k700W8", domain:"batampos.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hgCkh1a0k700W8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="1500985273556264"/><meta property="fb:admins" content="hasanul.safri"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/batampos.co.id\/wp-content\/themes\/batampos-v5";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8215716-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3196305292204498",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="yYriEdgZb3FStA25q__VyThnMLFNqXBPR2LdQWbu4lI" />
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-8215716-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-248202 single-format-standard presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017 single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">TUTUP</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-205968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-205968"><a href="http://batampos.co.id/batampos/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-179884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li id="menu-item-179883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li id="menu-item-179882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li id="menu-item-178660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li id="menu-item-187144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li id="menu-item-187146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li id="menu-item-187145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li id="menu-item-187762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-187855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li id="menu-item-187768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li id="menu-item-192519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li id="menu-item-187769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li id="menu-item-187770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li id="menu-item-187771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li id="menu-item-187803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Rabu, 31 Mei 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-187772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-187772"><a href="http://persada.top"><i class="_mi _before elusive el-icon-asl" aria-hidden="true"></i><span>Persada Top</span></a></li>
<li id="menu-item-187773" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187773"><a href="http://batam.top"><i class="_mi _before elusive el-icon-bold" aria-hidden="true"></i><span>Batam Top</span></a></li>
<li id="menu-item-187774" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187774"><a href="http://pulaulingga.com"><i class="_mi _before foundation-icons fi-compass" aria-hidden="true"></i><span>Pulau Lingga</span></a></li>
<li id="menu-item-187776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187776"><a href="http://linikata.com"><i class="_mi _before foundation-icons fi-quote" aria-hidden="true"></i><span>Lini Kata</span></a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/batampos.co.id" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/batampos" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/batampos" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://batampos.co.id/">
        <img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://batampos.co.id/">
			<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205968"><a href="http://batampos.co.id/batampos/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true" style="font-size:1.4em;"></i><span class="visuallyhidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_592e4f87aa00e = new tdBlock();
block_td_uid_1_592e4f87aa00e.id = "td_uid_1_592e4f87aa00e";
block_td_uid_1_592e4f87aa00e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_755924391 td_uid_1_592e4f87aa00e_rand"}';
block_td_uid_1_592e4f87aa00e.td_column_number = "3";
block_td_uid_1_592e4f87aa00e.block_type = "td_block_mega_menu";
block_td_uid_1_592e4f87aa00e.post_count = "5";
block_td_uid_1_592e4f87aa00e.found_posts = "7006";
block_td_uid_1_592e4f87aa00e.header_color = "";
block_td_uid_1_592e4f87aa00e.ajax_pagination_infinite_stop = "";
block_td_uid_1_592e4f87aa00e.max_num_pages = "1402";
tdBlocksArray.push(block_td_uid_1_592e4f87aa00e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_755924391 td_uid_1_592e4f87aa00e_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_592e4f87aa00e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/pt-bis-sumbang-pad-rp-500-juta/" rel="bookmark" title="PT BIS Sumbang PAD Rp 500 Juta"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/RUPS-Bintan-ol-180x135.jpg" alt="" title="PT BIS Sumbang PAD Rp 500 Juta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/pt-bis-sumbang-pad-rp-500-juta/" rel="bookmark" title="PT BIS Sumbang PAD Rp 500 Juta">PT BIS Sumbang PAD Rp 500 Juta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/bpk-dukung-pengelolaan-keuangan-yang-fleksibel/" rel="bookmark" title="BPK Dukung Pengelolaan Keuangan yang Fleksibel"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/unnamed-4-ol-180x135.jpg" alt="" title="BPK Dukung Pengelolaan Keuangan yang Fleksibel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/bpk-dukung-pengelolaan-keuangan-yang-fleksibel/" rel="bookmark" title="BPK Dukung Pengelolaan Keuangan yang Fleksibel">BPK Dukung Pengelolaan Keuangan yang Fleksibel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/pemprov-peroleh-wtp-ke-7/" rel="bookmark" title="Pemprov Peroleh WTP ke-7"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/unnamed-4-ol-180x135.jpg" alt="" title="Pemprov Peroleh WTP ke-7"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/pemprov-peroleh-wtp-ke-7/" rel="bookmark" title="Pemprov Peroleh WTP ke-7">Pemprov Peroleh WTP ke-7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/bongkar-landing-station-pt-sacofa/" rel="bookmark" title="Bongkar Landing Station PT Sacofa"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/IMG-20170530-WA0012-ol-180x135.jpg" alt="" title="Bongkar Landing Station PT Sacofa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/bongkar-landing-station-pt-sacofa/" rel="bookmark" title="Bongkar Landing Station PT Sacofa">Bongkar Landing Station PT Sacofa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/thm-membandel-akan-ditutup/" rel="bookmark" title="THM Membandel akan Ditutup"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/03/BNN-Razia-tempat-hiburan-180x135.jpg" alt="" title="THM Membandel akan Ditutup"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/thm-membandel-akan-ditutup/" rel="bookmark" title="THM Membandel akan Ditutup">THM Membandel akan Ditutup</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_592e4f87aa00e" id="td_uid_2_592e4f87bcb71" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="" href="http://batampos.co.id/rubrik/kepri/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_592e4f87aa00e"  id="td_uid_3_592e4f87bcd1b" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="8" href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a><a class="mega-menu-sub-cat-td_uid_1_592e4f87aa00e"  id="td_uid_4_592e4f87bcf66" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="6" href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a><a class="mega-menu-sub-cat-td_uid_1_592e4f87aa00e"  id="td_uid_5_592e4f87bd1ac" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="5" href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a><a class="mega-menu-sub-cat-td_uid_1_592e4f87aa00e"  id="td_uid_6_592e4f87bd3e6" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="7" href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a><a class="mega-menu-sub-cat-td_uid_1_592e4f87aa00e"  id="td_uid_7_592e4f87bd62d" data-td_block_id="td_uid_1_592e4f87aa00e" data-td_filter_value="9" href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592e4f87aa00e" data-td_block_id="td_uid_1_592e4f87aa00e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_592e4f87aa00e" data-td_block_id="td_uid_1_592e4f87aa00e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_592e4f87c1b78 = new tdBlock();
block_td_uid_8_592e4f87c1b78.id = "td_uid_8_592e4f87c1b78";
block_td_uid_8_592e4f87c1b78.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2200097843 td_uid_8_592e4f87c1b78_rand"}';
block_td_uid_8_592e4f87c1b78.td_column_number = "3";
block_td_uid_8_592e4f87c1b78.block_type = "td_block_mega_menu";
block_td_uid_8_592e4f87c1b78.post_count = "5";
block_td_uid_8_592e4f87c1b78.found_posts = "1194";
block_td_uid_8_592e4f87c1b78.header_color = "";
block_td_uid_8_592e4f87c1b78.ajax_pagination_infinite_stop = "";
block_td_uid_8_592e4f87c1b78.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_8_592e4f87c1b78);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2200097843 td_uid_8_592e4f87c1b78_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_592e4f87c1b78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/akibat-rokok-ilegal-negara-rugi-ratusan-juta-rupiah/" rel="bookmark" title="Akibat Rokok Ilegal, Negara Rugi Ratusan Juta Rupiah"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/rokok-dan-minuman-180x135.jpg" alt="" title="Akibat Rokok Ilegal, Negara Rugi Ratusan Juta Rupiah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/akibat-rokok-ilegal-negara-rugi-ratusan-juta-rupiah/" rel="bookmark" title="Akibat Rokok Ilegal, Negara Rugi Ratusan Juta Rupiah">Akibat Rokok Ilegal, Negara Rugi Ratusan Juta Rupiah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/palindo-marine-batam-dipercaya-bangun-lima-kapal-kemenhub/" rel="bookmark" title="Palindo Marine Batam Dipercaya Bangun Lima Kapal Kemenhub"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/KN-EDAM-180x135.jpg" alt="" title="Palindo Marine Batam Dipercaya Bangun Lima Kapal Kemenhub"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/palindo-marine-batam-dipercaya-bangun-lima-kapal-kemenhub/" rel="bookmark" title="Palindo Marine Batam Dipercaya Bangun Lima Kapal Kemenhub">Palindo Marine Batam Dipercaya Bangun Lima Kapal Kemenhub</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/berbuka-dengan-nasi-keroyokan/" rel="bookmark" title="Berbuka dengan Nasi Keroyokan"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/Nasi-Keroyokan-Berbuka-Puasa-ol-180x135.jpg" alt="" title="Berbuka dengan Nasi Keroyokan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/berbuka-dengan-nasi-keroyokan/" rel="bookmark" title="Berbuka dengan Nasi Keroyokan">Berbuka dengan Nasi Keroyokan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/pariwisata-batam-lesu/" rel="bookmark" title="Pariwisata Batam Lesu"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/Pulau-Hoga-2-180x135.png" alt="" title="Pariwisata Batam Lesu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/pariwisata-batam-lesu/" rel="bookmark" title="Pariwisata Batam Lesu">Pariwisata Batam Lesu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/ramadan-pertamina-tambah-pasokan-bbm-dan-elpiji/" rel="bookmark" title="Ramadan, Pertamina Tambah Pasokan BBM dan Elpiji"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/01/pertamina-180x135.jpg" alt="" title="Ramadan, Pertamina Tambah Pasokan BBM dan Elpiji"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/ramadan-pertamina-tambah-pasokan-bbm-dan-elpiji/" rel="bookmark" title="Ramadan, Pertamina Tambah Pasokan BBM dan Elpiji">Ramadan, Pertamina Tambah Pasokan BBM dan Elpiji</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_592e4f87c1b78" data-td_block_id="td_uid_8_592e4f87c1b78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_592e4f87c1b78" data-td_block_id="td_uid_8_592e4f87c1b78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_592e4f87cbe4a = new tdBlock();
block_td_uid_9_592e4f87cbe4a.id = "td_uid_9_592e4f87cbe4a";
block_td_uid_9_592e4f87cbe4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_9_592e4f87cbe4a_rand"}';
block_td_uid_9_592e4f87cbe4a.td_column_number = "3";
block_td_uid_9_592e4f87cbe4a.block_type = "td_block_mega_menu";
block_td_uid_9_592e4f87cbe4a.post_count = "5";
block_td_uid_9_592e4f87cbe4a.found_posts = "946";
block_td_uid_9_592e4f87cbe4a.header_color = "";
block_td_uid_9_592e4f87cbe4a.ajax_pagination_infinite_stop = "";
block_td_uid_9_592e4f87cbe4a.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_9_592e4f87cbe4a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_9_592e4f87cbe4a_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_592e4f87cbe4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/27/connie-nurlita-gandeng-didi-kempot/" rel="bookmark" title="Connie Nurlita Gandeng Didi Kempot"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/maxresdefault-11-180x135.jpg" alt="" title="Connie Nurlita Gandeng Didi Kempot"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/27/connie-nurlita-gandeng-didi-kempot/" rel="bookmark" title="Connie Nurlita Gandeng Didi Kempot">Connie Nurlita Gandeng Didi Kempot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/25/video-raja-salman-minta-presiden-as-minum-dengan-tangan-kanan/" rel="bookmark" title="Video; Raja Salman Minta Presiden AS Minum dengan Tangan Kanan"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/hqdefault-3-180x135.jpg" alt="" title="Video; Raja Salman Minta Presiden AS Minum dengan Tangan Kanan"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/25/video-raja-salman-minta-presiden-as-minum-dengan-tangan-kanan/" rel="bookmark" title="Video; Raja Salman Minta Presiden AS Minum dengan Tangan Kanan">Video; Raja Salman Minta Presiden AS Minum dengan Tangan Kanan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/25/fadly-padi-putuskan-hidup-di-sulawesi/" rel="bookmark" title="Fadly Padi Putuskan Hidup di Sulawesi"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/maxresdefault-10-180x135.jpg" alt="" title="Fadly Padi Putuskan Hidup di Sulawesi"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/25/fadly-padi-putuskan-hidup-di-sulawesi/" rel="bookmark" title="Fadly Padi Putuskan Hidup di Sulawesi">Fadly Padi Putuskan Hidup di Sulawesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/24/roger-moore-meninggal-dunia/" rel="bookmark" title="Roger Moore Meninggal Dunia"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/moore-180x135.gif" alt="" title="Roger Moore Meninggal Dunia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/24/roger-moore-meninggal-dunia/" rel="bookmark" title="Roger Moore Meninggal Dunia">Roger Moore Meninggal Dunia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/15/sheila-majid-hipnotis-penonton-bajafash/" rel="bookmark" title="Sheila Majid Hipnotis Penonton Bajafash"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/Shella-Majid-1-F-Cecep-Mulyana-180x135.jpg" alt="" title="Sheila Majid Hipnotis Penonton Bajafash"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/15/sheila-majid-hipnotis-penonton-bajafash/" rel="bookmark" title="Sheila Majid Hipnotis Penonton Bajafash">Sheila Majid Hipnotis Penonton Bajafash</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_592e4f87cbe4a" id="td_uid_10_592e4f87d165d" data-td_block_id="td_uid_9_592e4f87cbe4a" data-td_filter_value="" href="http://batampos.co.id/rubrik/buah-bibir/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_592e4f87cbe4a"  id="td_uid_11_592e4f87d17e7" data-td_block_id="td_uid_9_592e4f87cbe4a" data-td_filter_value="15" href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a><a class="mega-menu-sub-cat-td_uid_9_592e4f87cbe4a"  id="td_uid_12_592e4f87d194e" data-td_block_id="td_uid_9_592e4f87cbe4a" data-td_filter_value="1728" href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_9_592e4f87cbe4a"  id="td_uid_13_592e4f87d1d37" data-td_block_id="td_uid_9_592e4f87cbe4a" data-td_filter_value="16" href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_592e4f87cbe4a" data-td_block_id="td_uid_9_592e4f87cbe4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_592e4f87cbe4a" data-td_block_id="td_uid_9_592e4f87cbe4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://batampos.co.id/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-248202" class="post-248202 post type-post status-publish format-standard has-post-thumbnail hentry category-nusantara tag-kemenpar" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Regional" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/regional/"><span itemprop="title">Regional</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Nusantara" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/regional/nusantara/"><span itemprop="title">Nusantara</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017</h1>                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-31T11:50:11+00:00" >Rabu, 31 Mei 2017 - 11:50 WIB</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-248202">39</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbatampos.co.id%2F2017%2F05%2F31%2Fpresiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presiden+Joko+Widodo+akan+Buka+Pesta+Kesenian+Bali+2017&url=http%3A%2F%2Fbatampos.co.id%2F2017%2F05%2F31%2Fpresiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017%2F&via=batampos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/&amp;media=http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/" data-text="Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div class="td-a-rec td-a-rec-id-content_top "><center><a href="http://pesona.travel/beranda" target="_blank"><img src="http://batampos.co.id/ad-kemenpar.gif"></a></center></div><figure id="attachment_227033" style="width: 650px" class="wp-caption aligncenter"><img class="size-full wp-image-227033" src="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif" alt="" width="650" height="402" /><figcaption class="wp-caption-text">Foto: kemenpar</figcaption></figure>
<p><strong>Presiden</strong> Joko Widodo (Jokowi) akan membuka Pesta Kesenian Bali (PKB) 2017, 10 Juni mendatang.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Perhelatan iyu akan dilaksanakan satu bulan penuh hingga tanggal 8 Juli 2017.</p>
<p>”Rencananya Bapak Presiden Jokowi melepas pawai, jika tidak bisa melepas, beliau yang membuka PKB 2017 di Lokasi Panggung Terbuka Ardha Candra Taman Budaya  atau Art Center di tanggal yang sama yakni tanggal 10 Juni. Tentunya beliau akan didampingi Menteri Pariwisata Arief Yahya dan beberapa pejabat lain,” ujar Kepala Dinas Pariwisata Provinsi Bali AA Yuniartha Putra.</p>
<p>Pria yang biasa disapa Agung itu juga mengucapkan terima kasih banyak kepada Kementerian Pariwisata (Kemenpar) yang mendukung pelaksanaan PKB 2017 terutama terkait dengan publikasi media online dan media ruang. ”PKB 2017 ini salah satu event yang membuat kami masyarakat Bali untuk terus berusaha berinovasi dalam segala hal terutama terkait dengan menyambut wisatawan nusantara maupun wisatawan mancanegara,” ujar Agung.</p>
<p>Deputi Bidang Pengembangan Pemasaran Pariwisata Nusantara Esthy Reko Astuti didampingi Kepala Bidang Wisata Budaya Kemenpar Asdep Segmen Pasar Personal Kemenpar Wawan Gunawan mempersilahkan kepada seluruh masyarakat Indonesia maupun masyarakat internasional untuk hadir di acara tersebut.</p>
<p>”Momennya pas banget, pas dengan liburan sekolah di Indonesia, dan Bali juga sangat siap dengan akses, amenitas maupun atraksi. PKB juga sangat lengkap memilik hal tersebut,” ujar Esthy yang juga diamini Wawan.</p>
<p>Akses, Amenitas dan Atraksi atau biasa disebut dengan 3A memang dimiliki PKB 2017. Kata Esthy, PKB 2017 punya banyak lengkap atraksi diantaranya adalah Pawai Pesta Kesenian Bali, Pergelaran Seni Budaya, Parade Seni, Aneka Lomba, Talkshow Fotografi Budaya bersama Art Fusion Bali, Semiloka Pesta Kesenian Bali dan sebagainya.</p>
<p>”Untuk urusan aksesibilitas, banyak pesawat yang terbang ke Bali. Yakni dengan cara memilih tujuan penerbangan menuju Bandara Internasional Ngurah Rai, Bali. Melakukan perjalanan darat menuju Taman Budaya Denpasar selama sekitar 1 jam perjalanan. Jadi sangat mudah,” ujar Esthy yang juga diamini Wawan.</p>
<p>Sementara untuk amenitas, di daerah sekitar dan di Bali sudah tidak perlu diragukan lagi. Tersedia banyak hotel dan penginapan di Denpasar. Sebut saja, Villa Tepi Segara, Aston Denpasar Hotel &amp; Convention Center, Harris Hotel &amp; Convention Center Denpasar, Ibis Styles Denpasar, dan masih banyak yang lainnya. ”Silahkan datang dengan keluarga ke Bali,” katanya.</p>
<p>Menteri Pariwisata Arief Yahya mengungkapkan, kekuatan Bali adalah di budaya. Kedatangan wisatawan mancanegara ke Bali sebagian besar karena faktor budaya. Pesta Kesenian Bali ini adalah aktivitas untuk merawat dan menjaga asset budaya Bali. “Karena itu, PKB menjadi momentum yang sangat strategis,” kata Menpar Arief Yahya.</p>
<p>Menurut dia, target arah kebijakan pembangunan pariwisata tahun 2017 secara garis besar adalah, pertama adalah pemasaran pariwisata nasional di mana mendatangkan sebanyak mungkin wisatawan mancanegara dan mendorong peningkatan wisatawan nusantara.</p>
<p>Kedua, masih kata Arief Yahya, pembangunan destinasi pariwisata yakni meningkatkan daya tarik daerah tujuan wisata sehingga berdaya saing di dalam negeri dan di luar negeri.</p>
<p>Ketiga adalah, pembangunan industri pariwisata yakni meningkatkan partisipasi usaha lokal dalam industri pariwisata nasional serta meningkatkan keragaman dan daya saing produk atau jasa pariwisata nasional di setiap destinasi pariwisata yang menjadi fokus pemasaran.</p>
<p>Keempat, yakni pembangunan Kelembagaan Pariwisata yakni membangun sumber daya manusia pariwisata serta organisasi kepariwisataan nasional.</p>
<p>Berdasarkan arah kebijakan tersebut, adapun target yang diharapkan oleh Kementerian Pariwisata pada tahun 2017, yakni Peningkatan PDB Nasional sebesar 13 persen. ”Dan kami akan terus mengimplementasikan tiga program prioritas untuk pariwisata Indonesia tahun 2017, yakni digital tourism (pariwisata digital), homestay (pondok wisata), dan konektivitas udara,” ujar pria asli Banyuwangi tersebut.<strong>(*)</strong></p>
<div class="d_reactions" data-post-id="248202" data-post-url="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/"></div> <!-- Check out http://reactandshare.com --><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel Bawah -336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="9498143710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Respon Anda?</h3><p><fb:comments-count href=http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://batampos.co.id/author/putut/">Putut A</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Putut A"></span><meta itemprop="datePublished" content="2017-05-31T11:50:11+00:00"><meta itemprop="dateModified" content="2017-05-31T11:50:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://batampos.co.id/2017/05/31/presiden-joko-widodo-akan-buka-pesta-kesenian-bali-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png"></span><meta itemprop="name" content="batampos.co.id"></span><meta itemprop="headline " content="Presiden Joko Widodo akan Buka Pesta Kesenian Bali 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2016/11/Jokowi.gif"><meta itemprop="width" content="650"><meta itemprop="height" content="402"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_592e4f87db4c9 = new tdBlock();
block_td_uid_14_592e4f87db4c9.id = "td_uid_14_592e4f87db4c9";
block_td_uid_14_592e4f87db4c9.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_972142829 td_uid_14_592e4f87db4c9_rand","td_column_number":3,"live_filter_cur_post_id":248202,"live_filter_cur_post_author":"2"}';
block_td_uid_14_592e4f87db4c9.td_column_number = "3";
block_td_uid_14_592e4f87db4c9.block_type = "td_block_related_posts";
block_td_uid_14_592e4f87db4c9.post_count = "12";
block_td_uid_14_592e4f87db4c9.found_posts = "1270";
block_td_uid_14_592e4f87db4c9.header_color = "";
block_td_uid_14_592e4f87db4c9.ajax_pagination_infinite_stop = "";
block_td_uid_14_592e4f87db4c9.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_14_592e4f87db4c9);
</script><div class="td_block_wrap td_block_related_posts td_block_id_972142829 td_uid_14_592e4f87db4c9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_15_592e4f87e3939" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_592e4f87db4c9" href="#">Berita Terkait</a><a id="td_uid_16_592e4f87e3981" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_592e4f87db4c9" href="#">Lainnya</a></h4><div id=td_uid_14_592e4f87db4c9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/genpi-banten-terbentuk/" rel="bookmark" title="GenPI Banten Terbentuk"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/genpibanten-238x178.gif" alt="" title="GenPI Banten Terbentuk"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/genpi-banten-terbentuk/" rel="bookmark" title="GenPI Banten Terbentuk">GenPI Banten Terbentuk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/al-quran-al-akbar-al-quran-raksasa-di-palembang/" rel="bookmark" title="Al Quran Al Akbar, Al Quran Raksasa, di Palembang"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/quran-gde-238x178.gif" alt="" title="Al Quran Al Akbar, Al Quran Raksasa, di Palembang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/al-quran-al-akbar-al-quran-raksasa-di-palembang/" rel="bookmark" title="Al Quran Al Akbar, Al Quran Raksasa, di Palembang">Al Quran Al Akbar, Al Quran Raksasa, di Palembang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/selamat-datang-genpi-banten/" rel="bookmark" title="Selamat Datang GenPI Banten"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/banten-238x178.gif" alt="" title="Selamat Datang GenPI Banten"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/selamat-datang-genpi-banten/" rel="bookmark" title="Selamat Datang GenPI Banten">Selamat Datang GenPI Banten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/jangan-puasa-menahan-wisata-mari-jelajahi-kepri/" rel="bookmark" title="Jangan Puasa Menahan Wisata, Mari Jelajahi Kepri"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/batam-238x178.gif" alt="" title="Jangan Puasa Menahan Wisata, Mari Jelajahi Kepri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/jangan-puasa-menahan-wisata-mari-jelajahi-kepri/" rel="bookmark" title="Jangan Puasa Menahan Wisata, Mari Jelajahi Kepri">Jangan Puasa Menahan Wisata, Mari Jelajahi Kepri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/semarang-mencari-duta-wisata-denok-kenang-2017/" rel="bookmark" title="Semarang Mencari Duta Wisata, Denok – Kenang 2017"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/nok-nang-238x178.gif" alt="" title="Semarang Mencari Duta Wisata, Denok – Kenang 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/semarang-mencari-duta-wisata-denok-kenang-2017/" rel="bookmark" title="Semarang Mencari Duta Wisata, Denok – Kenang 2017">Semarang Mencari Duta Wisata, Denok – Kenang 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/gak-kuat-menahan-godaan-dewi-pule/" rel="bookmark" title="Gak Kuat Menahan Godaan Dewi Pule"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/kasur-dewi-pule-238x178.gif" alt="" title="Gak Kuat Menahan Godaan Dewi Pule"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/gak-kuat-menahan-godaan-dewi-pule/" rel="bookmark" title="Gak Kuat Menahan Godaan Dewi Pule">Gak Kuat Menahan Godaan Dewi Pule</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/30/bila-ke-jember-jangan-lupa-mampir-ke-masjid-roudhotul-muchlisin/" rel="bookmark" title="Bila ke Jember Jangan Lupa Mampir ke Masjid Roudhotul Muchlisin"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/masjid-jember-238x178.gif" alt="" title="Bila ke Jember Jangan Lupa Mampir ke Masjid Roudhotul Muchlisin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/30/bila-ke-jember-jangan-lupa-mampir-ke-masjid-roudhotul-muchlisin/" rel="bookmark" title="Bila ke Jember Jangan Lupa Mampir ke Masjid Roudhotul Muchlisin">Bila ke Jember Jangan Lupa Mampir ke Masjid Roudhotul Muchlisin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/5-negara-ikut-ramaikan-pesta-kesenian-bali-2017/" rel="bookmark" title="5 Negara Ikut Ramaikan Pesta Kesenian Bali 2017"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/bali-238x178.gif" alt="" title="5 Negara Ikut Ramaikan Pesta Kesenian Bali 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/5-negara-ikut-ramaikan-pesta-kesenian-bali-2017/" rel="bookmark" title="5 Negara Ikut Ramaikan Pesta Kesenian Bali 2017">5 Negara Ikut Ramaikan Pesta Kesenian Bali 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/kemenpar-promo-wisata-indonesia-di-shanghai-dan-chengdu/" rel="bookmark" title="Kemenpar Promo Wisata Indonesia di Shanghai dan Chengdu"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/pesona-238x178.gif" alt="" title="Kemenpar Promo Wisata Indonesia di Shanghai dan Chengdu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/kemenpar-promo-wisata-indonesia-di-shanghai-dan-chengdu/" rel="bookmark" title="Kemenpar Promo Wisata Indonesia di Shanghai dan Chengdu">Kemenpar Promo Wisata Indonesia di Shanghai dan Chengdu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/taksi-di-kota-marseille-dihiasi-wonderful-indonesia/" rel="bookmark" title="Taksi di Kota Marseille Dihiasi Wonderful Indonesia"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/taksi-prancis-238x178.gif" alt="" title="Taksi di Kota Marseille Dihiasi Wonderful Indonesia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/taksi-di-kota-marseille-dihiasi-wonderful-indonesia/" rel="bookmark" title="Taksi di Kota Marseille Dihiasi Wonderful Indonesia">Taksi di Kota Marseille Dihiasi Wonderful Indonesia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/bagansiapiapi-siap-gelar-festival-bakar-tongkang-2017-catat-tanggal-mainnya-ya/" rel="bookmark" title="Bagansiapiapi Siap Gelar Festival Bakar Tongkang 2017, Catat Tanggal Mainnya Ya&#8230;"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/maxresdefault-14-238x178.jpg" alt="" title="Bagansiapiapi Siap Gelar Festival Bakar Tongkang 2017, Catat Tanggal Mainnya Ya&#8230;"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/bagansiapiapi-siap-gelar-festival-bakar-tongkang-2017-catat-tanggal-mainnya-ya/" rel="bookmark" title="Bagansiapiapi Siap Gelar Festival Bakar Tongkang 2017, Catat Tanggal Mainnya Ya&#8230;">Bagansiapiapi Siap Gelar Festival Bakar Tongkang 2017, Catat Tanggal Mainnya Ya&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/29/batam-view-puaskan-ratusan-turis-singapura-dengan-sajian-mandarin-concert/" rel="bookmark" title="Batam View Puaskan Ratusan Turis Singapura dengan Sajian Mandarin Concert"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/10/lampion-terbang-sky-lantern-238x178.jpg" alt="" title="Batam View Puaskan Ratusan Turis Singapura dengan Sajian Mandarin Concert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/29/batam-view-puaskan-ratusan-turis-singapura-dengan-sajian-mandarin-concert/" rel="bookmark" title="Batam View Puaskan Ratusan Turis Singapura dengan Sajian Mandarin Concert">Batam View Puaskan Ratusan Turis Singapura dengan Sajian Mandarin Concert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_592e4f87db4c9" data-td_block_id="td_uid_14_592e4f87db4c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_592e4f87db4c9" data-td_block_id="td_uid_14_592e4f87db4c9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://batampos.co.id/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cari" />
    </div>
</form></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_17_592e4f87ee4a5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_17_592e4f87ee4a5_rand .td-load-more-wrap a:hover,
        	.td_uid_17_592e4f87ee4a5_rand .td_quote_on_blocks {
                color: #FFFFFF;
            }

            .td_uid_17_592e4f87ee4a5_rand .td-next-prev-wrap a:hover i {
                background-color: #FFFFFF;
                border-color: #FFFFFF;
            }
            .td_uid_17_592e4f87ee4a5_rand .td_module_wrap .td-post-category:hover {
                background-color: #FFFFFF;
            }

            .td_uid_17_592e4f87ee4a5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #FFFFFF;
            }

            .td_uid_17_592e4f87ee4a5_rand a.td-pulldown-filter-link:hover {
                color: #FFFFFF;
            }

			.td_uid_17_592e4f87ee4a5_rand .td-trending-now-title,
            .td_uid_17_592e4f87ee4a5_rand .block-title span,
            .td_uid_17_592e4f87ee4a5_rand .block-title a {
                background-color: #FFFFFF;
            }

            
            .td_uid_17_592e4f87ee4a5_rand .td-trending-now-title,
            .td_uid_17_592e4f87ee4a5_rand .block-title span,
            .td_uid_17_592e4f87ee4a5_rand .block-title a {
                color: #8c1414;
            }
</style><script>var block_td_uid_17_592e4f87ee4a5 = new tdBlock();
block_td_uid_17_592e4f87ee4a5.id = "td_uid_17_592e4f87ee4a5";
block_td_uid_17_592e4f87ee4a5.atts = '{"category_id":"","category_ids":"-1560","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"","limit":"3","offset":"","custom_title":"TOP THREE","custom_url":"","header_text_color":"#8c1414","header_color":"#FFFFFF","border_top":"","color_preset":"td-block-color-style-1","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"-1560","td_ajax_preloading":"","class":"td_block_widget td_block_id_3462910834 td_uid_17_592e4f87ee4a5_rand"}';
block_td_uid_17_592e4f87ee4a5.td_column_number = "1";
block_td_uid_17_592e4f87ee4a5.block_type = "td_block_7";
block_td_uid_17_592e4f87ee4a5.post_count = "3";
block_td_uid_17_592e4f87ee4a5.found_posts = "25352";
block_td_uid_17_592e4f87ee4a5.header_color = "#FFFFFF";
block_td_uid_17_592e4f87ee4a5.ajax_pagination_infinite_stop = "";
block_td_uid_17_592e4f87ee4a5.max_num_pages = "8451";
tdBlocksArray.push(block_td_uid_17_592e4f87ee4a5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_3462910834 td_uid_17_592e4f87ee4a5_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>TOP THREE</span></h4><div id=td_uid_17_592e4f87ee4a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/26/banjir-kepung-batam/" rel="bookmark" title="Banjir Kepung Batam"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/Banjir-5-F-Cecep-Mulyana-100x75.jpg" alt="" title="Banjir Kepung Batam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/26/banjir-kepung-batam/" rel="bookmark" title="Banjir Kepung Batam">Banjir Kepung Batam</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T16:57:33+00:00" >Jumat, 26 Mei 2017 - 16:57 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/habibie-100x75.jpg" alt="" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam">BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T16:57:51+00:00" >Jumat, 28 April 2017 - 16:57 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2016/11/10/nasionalisme-kalahkan-rasionalitas/" rel="bookmark" title="Nasionalisme Kalahkan Rasionalitas"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/catatan-dahlan-iskan-100x75.jpg" alt="" title="Nasionalisme Kalahkan Rasionalitas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2016/11/10/nasionalisme-kalahkan-rasionalitas/" rel="bookmark" title="Nasionalisme Kalahkan Rasionalitas">Nasionalisme Kalahkan Rasionalitas</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-10T07:28:41+00:00" >Kamis, 10 November 2016 - 07:28 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_195375" class="SC_TBlock">loading...</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Redaksi: Graha Pena Batam Lt.4, Batam Center, Batam 29461<br />
Telp. 0778 - 460000 (ext. 224) / Fax. 0778 - 462162 / Email. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="dcb9b8b5a8b3ae9cbebda8bdb1acb3aff2bfb3f2b5b8">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 - PT Batampos Multi Media                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-462"><a href="http://batampos.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465"><a href="http://batampos.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://batampos.co.id/kode-etik-jurnalistik/">Kode Etik Jurnalistik</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-463"><a href="http://batampos.co.id/kode-pos-batam/">Kode Pos Batam</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://batampos.co.id/jawa-pos-group/">Jawa Pos Group</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #dd3333;border-width: 0px; border-style: solid;border-color: #dd3333;max-width: 338;}.wpmci-popup-cnt-inr-wrp{height:1020;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design2" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		<div class="wpmci-popup-cnt-wrp">
			<div class="wmpci-clearfix wmpci-popup-bar-wrp">
				<span class="wmpci-popup-bar wmpci-red-bar"></span>
				<span class="wmpci-popup-bar wmpci-green-bar"></span>
				<span class="wmpci-popup-bar wmpci-orange-bar"></span>
				<span class="wmpci-popup-bar wmpci-blue-bar"></span>
			</div>

						<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
					
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
			
								
								
				<p style="text-align: center;"><img class="aligncenter size-full wp-image-210108" src="http://batampos.co.id/wp-content/uploads/2016/08/ad-dpc-pkb-17agustus-rev2.jpg" alt="ad-dpc-pkb-17agustus-rev2" width="1020" height="338" /></p>
			</div>
		</div><!-- end .wpmci-popup-cnt-wrp -->
	</div><!-- end .wmpci-popup-body -->
</div><!-- end .wmpci-popup-wrp -->

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 592e4f888b895
    -->

    <div class="td-container"><script type="text/javascript">var SC_CId = "195375",SC_Domain="n.ads1-adnow.com";SC_Start_195375=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> </div><script type='text/javascript' src='http://batampos.co.id/wp-content/themes/batampos-v5/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"1","exp_time":"7","close_on_esc":"1","hide_time":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1500985273556264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://batampos.co.id/wp-content/themes/batampos-v5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://batampos.co.id/wp-content/themes/batampos-v5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>