<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta name="msvalidate.01" content="B49AD4225EAAE15AE2E12574E0888BC7" />
    <meta name="yandex-verification" content="ec98ceebce9756b1" />
    <title>Putri Jokowi: I said YES | batampos.co.id</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-8215716-3']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"cb2d40d7c2c8e2f7d4e3cdff6d102c66",petok:"035e3eb107c2f6bbbb64a4af71524fd06ee22da8-1498726198-1800",zone:"batampos.co.id",rocket:"0",apps:{"ga_key":{"ua":"UA-8215716-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://batampos.co.id/xmlrpc.php" />
    <meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif" /><meta name="author" content="Putut A">
<link rel="icon" type="image/png" href="http://batampos.co.id/wp-content/uploads/2016/12/favicon-batampos.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website"/>
<link rel="canonical" href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putri Jokowi: I said YES | batampos.co.id" />
<meta property="og:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta property="og:url" content="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" />
<meta property="og:site_name" content="batampos.co.id" />
<meta property="article:publisher" content="https://www.facebook.com/batampos.co.id/" />
<meta property="article:tag" content="kahiyang" />
<meta property="article:section" content="Gosip" />
<meta property="article:published_time" content="2017-06-28T06:09:05+07:00" />
<meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="batampos.co.id menyediakan berita terkini, info bisnis, info kuliner, dan pariwisata dalam satu website" />
<meta name="twitter:title" content="Putri Jokowi: I said YES | batampos.co.id" />
<meta name="twitter:site" content="@batampos" />
<meta name="twitter:image" content="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif" />
<meta name="twitter:creator" content="@batampos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Feed" href="http://batampos.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Umpan Komentar" href="http://batampos.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Putri Jokowi: I said YES Umpan Komentar" href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/batampos.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elusive-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://batampos.co.id/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batampos.co.id/wp-content/plugins/react-and-share/assets/css/styles.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://batampos.co.id/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://batampos.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://batampos.co.id/wp-content/themes/batampos-v5/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php","api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/rns.js?ver=3.1'></script>
<link rel='https://api.w.org/' href='http://batampos.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batampos.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batampos.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://batampos.co.id/?p=250731' />
<link rel="alternate" type="application/json+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F06%2F28%2Fputri-jokowi-i-said-yes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F06%2F28%2Fputri-jokowi-i-said-yes%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hgCkh1a0k700W8", domain:"batampos.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hgCkh1a0k700W8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="1500985273556264"/><meta property="fb:admins" content="hasanul.safri"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/batampos.co.id\/wp-content\/themes\/batampos-v5";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8215716-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3196305292204498",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="yYriEdgZb3FStA25q__VyThnMLFNqXBPR2LdQWbu4lI" />
</head>
<body class="post-template-default single single-post postid-250731 single-format-standard putri-jokowi-i-said-yes single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">TUTUP</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-179884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li id="menu-item-179883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li id="menu-item-179882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li id="menu-item-178660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li id="menu-item-187144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li id="menu-item-187146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li id="menu-item-187145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li id="menu-item-187762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li id="menu-item-187855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li id="menu-item-187768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li id="menu-item-192519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li id="menu-item-187769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li id="menu-item-187770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li id="menu-item-187771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li id="menu-item-187803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Kamis, 29 Juni 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-187772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-187772"><a href="http://persada.top"><i class="_mi _before elusive el-icon-asl" aria-hidden="true"></i><span>Persada Top</span></a></li>
<li id="menu-item-187773" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187773"><a href="http://batam.top"><i class="_mi _before elusive el-icon-bold" aria-hidden="true"></i><span>Batam Top</span></a></li>
<li id="menu-item-187774" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187774"><a href="http://pulaulingga.com"><i class="_mi _before foundation-icons fi-compass" aria-hidden="true"></i><span>Pulau Lingga</span></a></li>
<li id="menu-item-187776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187776"><a href="http://linikata.com"><i class="_mi _before foundation-icons fi-quote" aria-hidden="true"></i><span>Lini Kata</span></a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="http://facebook.com/batampos.co.id" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://instagram.com/batampos" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/batampos" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://batampos.co.id/">
        <img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
    </a>
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="4279733715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://batampos.co.id/">
			<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5954bf36a7638 = new tdBlock();
block_td_uid_1_5954bf36a7638.id = "td_uid_1_5954bf36a7638";
block_td_uid_1_5954bf36a7638.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_755924391 td_uid_1_5954bf36a7638_rand"}';
block_td_uid_1_5954bf36a7638.td_column_number = "3";
block_td_uid_1_5954bf36a7638.block_type = "td_block_mega_menu";
block_td_uid_1_5954bf36a7638.post_count = "5";
block_td_uid_1_5954bf36a7638.found_posts = "7404";
block_td_uid_1_5954bf36a7638.header_color = "";
block_td_uid_1_5954bf36a7638.ajax_pagination_infinite_stop = "";
block_td_uid_1_5954bf36a7638.max_num_pages = "1481";
tdBlocksArray.push(block_td_uid_1_5954bf36a7638);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_755924391 td_uid_1_5954bf36a7638_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5954bf36a7638 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/rasionalisasi-apbd-kepri-tembus-rp-140-miliar/" rel="bookmark" title="Rasionalisasi APBD Kepri Tembus Rp 140 Miliar"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/08/apbd-besar-2-180x135.jpg" alt="" title="Rasionalisasi APBD Kepri Tembus Rp 140 Miliar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/rasionalisasi-apbd-kepri-tembus-rp-140-miliar/" rel="bookmark" title="Rasionalisasi APBD Kepri Tembus Rp 140 Miliar">Rasionalisasi APBD Kepri Tembus Rp 140 Miliar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/banyak-warga-berangkat-dibandingkan-yang-mudik/" rel="bookmark" title="Banyak Warga Berangkat Dibandingkan yang Mudik"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/mudik-2017-180x135.jpg" alt="" title="Banyak Warga Berangkat Dibandingkan yang Mudik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/banyak-warga-berangkat-dibandingkan-yang-mudik/" rel="bookmark" title="Banyak Warga Berangkat Dibandingkan yang Mudik">Banyak Warga Berangkat Dibandingkan yang Mudik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/penjualan-daging-menurun-40-persen/" rel="bookmark" title="Penjualan Daging Menurun 40 Persen"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/28-Juni-2017-foto1-1-180x135.jpg" alt="" title="Penjualan Daging Menurun 40 Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/penjualan-daging-menurun-40-persen/" rel="bookmark" title="Penjualan Daging Menurun 40 Persen">Penjualan Daging Menurun 40 Persen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/13-desa-akan-dibangun-tower-jaringan-komunikasi/" rel="bookmark" title="13 Desa akan Dibangun Tower Jaringan Komunikasi"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/Sejumlah-tower-yang-ada-di-kota-Tarempa-ol-180x135.jpg" alt="" title="13 Desa akan Dibangun Tower Jaringan Komunikasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/13-desa-akan-dibangun-tower-jaringan-komunikasi/" rel="bookmark" title="13 Desa akan Dibangun Tower Jaringan Komunikasi">13 Desa akan Dibangun Tower Jaringan Komunikasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/warna-warni-idul-fitri-di-penyengat/" rel="bookmark" title="Warna-warni Idul Fitri di Penyengat"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/Warna-warni-idul-fitri-fPanitia-untuk-batampos-1-180x135.jpg" alt="" title="Warna-warni Idul Fitri di Penyengat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/warna-warni-idul-fitri-di-penyengat/" rel="bookmark" title="Warna-warni Idul Fitri di Penyengat">Warna-warni Idul Fitri di Penyengat</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5954bf36a7638" id="td_uid_2_5954bf36c5293" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="" href="http://batampos.co.id/rubrik/kepri/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_5954bf36a7638"  id="td_uid_3_5954bf36c53f2" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="8" href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a><a class="mega-menu-sub-cat-td_uid_1_5954bf36a7638"  id="td_uid_4_5954bf36c55d4" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="6" href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a><a class="mega-menu-sub-cat-td_uid_1_5954bf36a7638"  id="td_uid_5_5954bf36c57ae" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="5" href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a><a class="mega-menu-sub-cat-td_uid_1_5954bf36a7638"  id="td_uid_6_5954bf36c599b" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="7" href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a><a class="mega-menu-sub-cat-td_uid_1_5954bf36a7638"  id="td_uid_7_5954bf36c5b70" data-td_block_id="td_uid_1_5954bf36a7638" data-td_filter_value="9" href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5954bf36a7638" data-td_block_id="td_uid_1_5954bf36a7638"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5954bf36a7638" data-td_block_id="td_uid_1_5954bf36a7638"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5954bf36c97df = new tdBlock();
block_td_uid_8_5954bf36c97df.id = "td_uid_8_5954bf36c97df";
block_td_uid_8_5954bf36c97df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2200097843 td_uid_8_5954bf36c97df_rand"}';
block_td_uid_8_5954bf36c97df.td_column_number = "3";
block_td_uid_8_5954bf36c97df.block_type = "td_block_mega_menu";
block_td_uid_8_5954bf36c97df.post_count = "5";
block_td_uid_8_5954bf36c97df.found_posts = "1243";
block_td_uid_8_5954bf36c97df.header_color = "";
block_td_uid_8_5954bf36c97df.ajax_pagination_infinite_stop = "";
block_td_uid_8_5954bf36c97df.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_8_5954bf36c97df);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2200097843 td_uid_8_5954bf36c97df_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_5954bf36c97df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/ekspor-kepri-naik-58/" rel="bookmark" title="Ekspor Kepri Naik 5,8%"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/Pelabuhan-Batuampar-Kargo-F-Cecep-Mulyana-180x135.jpg" alt="" title="Ekspor Kepri Naik 5,8%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/ekspor-kepri-naik-58/" rel="bookmark" title="Ekspor Kepri Naik 5,8%">Ekspor Kepri Naik 5,8%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/29/lebaran-daya-beli-warga-batam-menurun/" rel="bookmark" title="Lebaran, Daya Beli Warga Batam Menurun"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/SP-Plaza-180x135.jpg" alt="" title="Lebaran, Daya Beli Warga Batam Menurun"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/29/lebaran-daya-beli-warga-batam-menurun/" rel="bookmark" title="Lebaran, Daya Beli Warga Batam Menurun">Lebaran, Daya Beli Warga Batam Menurun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/28/wings-air-tambah-rute-baru-jakarta-bandung-malang-makassar/" rel="bookmark" title="Wings Air Tambah Rute Baru Jakarta-Bandung-Malang-Makassar"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/wings-180x135.gif" alt="" title="Wings Air Tambah Rute Baru Jakarta-Bandung-Malang-Makassar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/28/wings-air-tambah-rute-baru-jakarta-bandung-malang-makassar/" rel="bookmark" title="Wings Air Tambah Rute Baru Jakarta-Bandung-Malang-Makassar">Wings Air Tambah Rute Baru Jakarta-Bandung-Malang-Makassar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/25/ke-india-naik-batik-air-saja/" rel="bookmark" title="Ke India, Naik Batik Air Saja &#8230;."><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/sddefault-6-180x135.jpg" alt="" title="Ke India, Naik Batik Air Saja &#8230;."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/25/ke-india-naik-batik-air-saja/" rel="bookmark" title="Ke India, Naik Batik Air Saja &#8230;.">Ke India, Naik Batik Air Saja &#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/24/pembaca-pertamina-jamin-stok-premium-di-batam-cukup/" rel="bookmark" title="Pembaca, Pertamina Jamin Stok Premium di Batam Cukup"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/01/pertamina-180x135.jpg" alt="" title="Pembaca, Pertamina Jamin Stok Premium di Batam Cukup"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/24/pembaca-pertamina-jamin-stok-premium-di-batam-cukup/" rel="bookmark" title="Pembaca, Pertamina Jamin Stok Premium di Batam Cukup">Pembaca, Pertamina Jamin Stok Premium di Batam Cukup</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5954bf36c97df" data-td_block_id="td_uid_8_5954bf36c97df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5954bf36c97df" data-td_block_id="td_uid_8_5954bf36c97df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5954bf36d295c = new tdBlock();
block_td_uid_9_5954bf36d295c.id = "td_uid_9_5954bf36d295c";
block_td_uid_9_5954bf36d295c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_9_5954bf36d295c_rand"}';
block_td_uid_9_5954bf36d295c.td_column_number = "3";
block_td_uid_9_5954bf36d295c.block_type = "td_block_mega_menu";
block_td_uid_9_5954bf36d295c.post_count = "5";
block_td_uid_9_5954bf36d295c.found_posts = "950";
block_td_uid_9_5954bf36d295c.header_color = "";
block_td_uid_9_5954bf36d295c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5954bf36d295c.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_9_5954bf36d295c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_9_5954bf36d295c_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_5954bf36d295c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" rel="bookmark" title="Putri Jokowi: I said YES"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/ayu-180x135.gif" alt="" title="Putri Jokowi: I said YES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" rel="bookmark" title="Putri Jokowi: I said YES">Putri Jokowi: I said YES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/06/sekejap-je-wonder-woman-bukukan-rp-3-triliun/" rel="bookmark" title="Sekejap Je&#8230;. Wonder Woman Bukukan Rp 3 Triliun"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/maxresdefault-2-180x135.jpg" alt="" title="Sekejap Je&#8230;. Wonder Woman Bukukan Rp 3 Triliun"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/06/sekejap-je-wonder-woman-bukukan-rp-3-triliun/" rel="bookmark" title="Sekejap Je&#8230;. Wonder Woman Bukukan Rp 3 Triliun">Sekejap Je&#8230;. Wonder Woman Bukukan Rp 3 Triliun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/02/the-keepers-sajian-untuk-sang-penjaga-kebudayaan-persembahan-cnn/" rel="bookmark" title="&#8220;The Keepers&#8221; Sajian untuk Sang Penjaga Kebudayaan, Persembahan CNN"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/06/maxresdefault-180x135.jpg" alt="" title="&#8220;The Keepers&#8221; Sajian untuk Sang Penjaga Kebudayaan, Persembahan CNN"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/02/the-keepers-sajian-untuk-sang-penjaga-kebudayaan-persembahan-cnn/" rel="bookmark" title="&#8220;The Keepers&#8221; Sajian untuk Sang Penjaga Kebudayaan, Persembahan CNN">&#8220;The Keepers&#8221; Sajian untuk Sang Penjaga Kebudayaan, Persembahan CNN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/31/aksi-heboh-demian-pada-americas-got-talent-2017/" rel="bookmark" title="Aksi Heboh Demian pada America&#8217;s Got Talent 2017"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/demian-180x135.gif" alt="" title="Aksi Heboh Demian pada America&#8217;s Got Talent 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/31/aksi-heboh-demian-pada-americas-got-talent-2017/" rel="bookmark" title="Aksi Heboh Demian pada America&#8217;s Got Talent 2017">Aksi Heboh Demian pada America&#8217;s Got Talent 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/05/27/connie-nurlita-gandeng-didi-kempot/" rel="bookmark" title="Connie Nurlita Gandeng Didi Kempot"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/maxresdefault-11-180x135.jpg" alt="" title="Connie Nurlita Gandeng Didi Kempot"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/05/27/connie-nurlita-gandeng-didi-kempot/" rel="bookmark" title="Connie Nurlita Gandeng Didi Kempot">Connie Nurlita Gandeng Didi Kempot</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5954bf36d295c" id="td_uid_10_5954bf36d8386" data-td_block_id="td_uid_9_5954bf36d295c" data-td_filter_value="" href="http://batampos.co.id/rubrik/buah-bibir/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_5954bf36d295c"  id="td_uid_11_5954bf36d84e8" data-td_block_id="td_uid_9_5954bf36d295c" data-td_filter_value="15" href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a><a class="mega-menu-sub-cat-td_uid_9_5954bf36d295c"  id="td_uid_12_5954bf36d86ca" data-td_block_id="td_uid_9_5954bf36d295c" data-td_filter_value="1728" href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_9_5954bf36d295c"  id="td_uid_13_5954bf36d88a1" data-td_block_id="td_uid_9_5954bf36d295c" data-td_filter_value="16" href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5954bf36d295c" data-td_block_id="td_uid_9_5954bf36d295c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5954bf36d295c" data-td_block_id="td_uid_9_5954bf36d295c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187770"><a href="http://foto.batampos.co.id"><i class="_mi _before genericon genericon-picture" aria-hidden="true"></i><span>Galeri Foto</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187771"><a href="http://travelensa.batampos.co.id"><i class="_mi _before genericon genericon-image" aria-hidden="true"></i><span>Travelensa</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://batampos.co.id/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-250731" class="post-250731 post type-post status-publish format-standard has-post-thumbnail hentry category-gosip category-headline tag-kahiyang" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Buah Bibir" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/buah-bibir/"><span itemprop="title">Buah Bibir</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Gosip" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/buah-bibir/gosip/"><span itemprop="title">Gosip</span></a></span></div>
            
            <header>
                <h1 class="entry-title">Putri Jokowi: I said YES</h1>                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T06:09:05+00:00" >Rabu, 28 Juni 2017 - 06:09 WIB</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250731">250</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbatampos.co.id%2F2017%2F06%2F28%2Fputri-jokowi-i-said-yes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Putri+Jokowi%3A+I+said+YES&url=http%3A%2F%2Fbatampos.co.id%2F2017%2F06%2F28%2Fputri-jokowi-i-said-yes%2F&via=batampos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/&amp;media=http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" data-text="Putri Jokowi: I said YES" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div class="td-a-rec td-a-rec-id-content_top "><center><a href="http://pesona.travel/beranda" target="_blank"><img src="http://batampos.co.id/ad-kemenpar.gif"></a></center></div><p><strong><img class="aligncenter size-full wp-image-250732" src="http://batampos.co.id/wp-content/uploads/2017/06/yes.gif" alt="" width="650" height="315" />batampos.co.id</strong> &#8211; Presiden Joko Widodo, kembali akan mantu?</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Jokowi tidak membantah ataupun mengiyakan rencana pernikahan Kahiyang, putrinya.</p>
<p>“Nanti ya, doakan saja, doakan saja,” ujarnya sambil tersenyum seperti dikutip dari keterangan Biro Pers Istana Kepresidenan.</p>
<p>Pernyataan ini Jokowi sampaikan pada sela-sela pembagian sembako di Graha Saba Buana, Solo, sepulangnya ke kampung halaman dalam momen Lebaran, Senin (26/6). Namun, mantan Wali Kota Solo itu enggan memberikan keterangan lebih lanjut perihal ini.</p>
<p>Kahiyang Ayu, putri Jokowi, disinyalir bakal segera melepas masa lajangnya.</p>
<p>Pria yang beruntung untuk mempersunting perempuan berparas manis khas Solo itu adalah, Bobby Nasution.</p>
<p>Bobby Nasution dikenal sebagai putra almarhum Erwin Nasution, mantan Direktur Utama perusahaan BUMN yang bergerak di industri perkebunan, PTPN IV.</p>
<p>Sementara Kahiyang adalah anak kedua Jokowi yang lahir 20 April 1991 dan satu-satunya anak perempuan di keluarganya.</p>
<p>Kahiyang menempuh S1 di Universitas Sebelas Maret, Solo dengan IPK 3,12 pada tahun 2013. Ia sempat mengikuti tes PNS namun gagal. Saat ini, ia tengah mengambil S2 di Institut Pertanian Bogor (IPB).</p>
<p>Sementara itu, kabar rencana pernikahan tersebut diungkap lewat status di akun Instagram Kahiyang.</p>
<p>Dia mengisyaratkan baru saja dilamar oleh sang kekasih, Bobby Nasution. Dalam postingan tersebut ada satu foto berwarna hitam putih.</p>
<figure id="attachment_250733" style="width: 700px" class="wp-caption aligncenter"><img class="size-full wp-image-250733" src="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif" alt="" width="700" height="420" /><figcaption class="wp-caption-text">Bobby bersama Kahiyang (instagram)</figcaption></figure>
<p>Dia tersenyum lepas dengan memamerkan jarinya yang sudah bercincin. “I said YES (saya bilang ya),” tulisnya dalam keterangan foto itu dan ditag langsung kepada akun instagram @Bobbynst.</p>
<p>Kalimat<em> I said YES</em> itu ditengarai sebagai jawaban Kahiyang saat diminta sang kekasih sebagai calon pendamping hidup.</p>
<p>Kedekatan Kahiyang dengan keluarga Bobby sudah menjadi rahasia umum. Putri presiden ini sendiri sempat hadir dalam momen duka meninggalnya Erwin pada Rabu 18 Januari 2017 di Medan, Sumatera Utara.<strong> (nin/dms/JPG)</strong></p>
<div class="d_reactions" data-post-id="250731" data-post-url="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" data-post-title="Putri Jokowi: I said YES" data-post-img="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif"></div> <!-- Check out https://getreactionbuttons.com --><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel Bawah -336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="9498143710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Respon Anda?</h3><p><fb:comments-count href=http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://batampos.co.id/author/putut/">Putut A</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Putut A"></span><meta itemprop="datePublished" content="2017-06-28T06:09:05+00:00"><meta itemprop="dateModified" content="2017-06-28T06:09:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://batampos.co.id/2017/06/28/putri-jokowi-i-said-yes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png"></span><meta itemprop="name" content="batampos.co.id"></span><meta itemprop="headline " content="Putri Jokowi: I said YES"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2017/06/ayu.gif"><meta itemprop="width" content="700"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://batampos.co.id/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cari" />
    </div>
</form></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_15_5954bf36e5602_rand .td_module_wrap:hover .entry-title a,
            .td_uid_15_5954bf36e5602_rand .td-load-more-wrap a:hover,
        	.td_uid_15_5954bf36e5602_rand .td_quote_on_blocks {
                color: #FFFFFF;
            }

            .td_uid_15_5954bf36e5602_rand .td-next-prev-wrap a:hover i {
                background-color: #FFFFFF;
                border-color: #FFFFFF;
            }
            .td_uid_15_5954bf36e5602_rand .td_module_wrap .td-post-category:hover {
                background-color: #FFFFFF;
            }

            .td_uid_15_5954bf36e5602_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #FFFFFF;
            }

            .td_uid_15_5954bf36e5602_rand a.td-pulldown-filter-link:hover {
                color: #FFFFFF;
            }

			.td_uid_15_5954bf36e5602_rand .td-trending-now-title,
            .td_uid_15_5954bf36e5602_rand .block-title span,
            .td_uid_15_5954bf36e5602_rand .block-title a {
                background-color: #FFFFFF;
            }

            
            .td_uid_15_5954bf36e5602_rand .td-trending-now-title,
            .td_uid_15_5954bf36e5602_rand .block-title span,
            .td_uid_15_5954bf36e5602_rand .block-title a {
                color: #8c1414;
            }
</style><script>var block_td_uid_15_5954bf36e5602 = new tdBlock();
block_td_uid_15_5954bf36e5602.id = "td_uid_15_5954bf36e5602";
block_td_uid_15_5954bf36e5602.atts = '{"category_id":"","category_ids":"-1560","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"","limit":"3","offset":"","custom_title":"TOP THREE","custom_url":"","header_text_color":"#8c1414","header_color":"#FFFFFF","border_top":"","color_preset":"td-block-color-style-1","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"-1560","td_ajax_preloading":"","class":"td_block_widget td_block_id_3462910834 td_uid_15_5954bf36e5602_rand"}';
block_td_uid_15_5954bf36e5602.td_column_number = "1";
block_td_uid_15_5954bf36e5602.block_type = "td_block_7";
block_td_uid_15_5954bf36e5602.post_count = "3";
block_td_uid_15_5954bf36e5602.found_posts = "26270";
block_td_uid_15_5954bf36e5602.header_color = "#FFFFFF";
block_td_uid_15_5954bf36e5602.ajax_pagination_infinite_stop = "";
block_td_uid_15_5954bf36e5602.max_num_pages = "8757";
tdBlocksArray.push(block_td_uid_15_5954bf36e5602);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_3462910834 td_uid_15_5954bf36e5602_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>TOP THREE</span></h4><div id=td_uid_15_5954bf36e5602 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/24/mau-perpanjang-paspor-cukup-bawa-e-ktp-dan-paspor-lama/" rel="bookmark" title="Mau Perpanjang Paspor Cukup Bawa E-KTP dan Paspor Lama"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/01/paspor-1-100x75.png" alt="" title="Mau Perpanjang Paspor Cukup Bawa E-KTP dan Paspor Lama"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/24/mau-perpanjang-paspor-cukup-bawa-e-ktp-dan-paspor-lama/" rel="bookmark" title="Mau Perpanjang Paspor Cukup Bawa E-KTP dan Paspor Lama">Mau Perpanjang Paspor Cukup Bawa E-KTP dan Paspor Lama</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T08:00:50+00:00" >Sabtu, 24 Juni 2017 - 08:00 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/06/22/jalan-tol-batuampar-mukakuning-masuk-proyek-strategis-nasional-2017/" rel="bookmark" title="Jalan Tol Batuampar-Mukakuning Masuk Proyek Strategis Nasional 2017"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/07/Jalan-tol-100x75.jpg" alt="" title="Jalan Tol Batuampar-Mukakuning Masuk Proyek Strategis Nasional 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/06/22/jalan-tol-batuampar-mukakuning-masuk-proyek-strategis-nasional-2017/" rel="bookmark" title="Jalan Tol Batuampar-Mukakuning Masuk Proyek Strategis Nasional 2017">Jalan Tol Batuampar-Mukakuning Masuk Proyek Strategis Nasional 2017</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T16:20:55+00:00" >Kamis, 22 Juni 2017 - 16:20 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/habibie-100x75.jpg" alt="" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam">BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T16:57:51+00:00" >Jumat, 28 April 2017 - 16:57 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_195375" class="SC_TBlock">loading...</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Redaksi: Graha Pena Batam Lt.4, Batam Center, Batam 29461<br />
Telp. 0778 - 460000 (ext. 224) / Fax. 0778 - 462162 / Email. <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="86e3e2eff2e9f4c6e4e7f2e7ebf6e9f5a8e5e9a8efe2">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 - PT Batampos Multi Media                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-462"><a href="http://batampos.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465"><a href="http://batampos.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://batampos.co.id/kode-etik-jurnalistik/">Kode Etik Jurnalistik</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-463"><a href="http://batampos.co.id/kode-pos-batam/">Kode Pos Batam</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://batampos.co.id/jawa-pos-group/">Jawa Pos Group</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #dd3333;border-width: 0px; border-style: solid;border-color: #dd3333;max-width: 338;}.wpmci-popup-cnt-inr-wrp{height:1020;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design2" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		<div class="wpmci-popup-cnt-wrp">
			<div class="wmpci-clearfix wmpci-popup-bar-wrp">
				<span class="wmpci-popup-bar wmpci-red-bar"></span>
				<span class="wmpci-popup-bar wmpci-green-bar"></span>
				<span class="wmpci-popup-bar wmpci-orange-bar"></span>
				<span class="wmpci-popup-bar wmpci-blue-bar"></span>
			</div>

						<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
					
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
			
								
								
				<p style="text-align: center;"><img class="aligncenter size-full wp-image-210108" src="http://batampos.co.id/wp-content/uploads/2016/08/ad-dpc-pkb-17agustus-rev2.jpg" alt="ad-dpc-pkb-17agustus-rev2" width="1020" height="338" /></p>
			</div>
		</div><!-- end .wpmci-popup-cnt-wrp -->
	</div><!-- end .wmpci-popup-body -->
</div><!-- end .wmpci-popup-wrp -->

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5954bf3774b0d
    -->

    <div class="td-container"><script type="text/javascript">var SC_CId = "195375",SC_Domain="n.ads1-adnow.com";SC_Start_195375=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> </div><script type='text/javascript' src='http://batampos.co.id/wp-content/themes/batampos-v5/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"1","exp_time":"7","close_on_esc":"1","hide_time":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1500985273556264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://batampos.co.id/wp-content/themes/batampos-v5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://batampos.co.id/wp-content/themes/batampos-v5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>