<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta name="msvalidate.01" content="B49AD4225EAAE15AE2E12574E0888BC7" />
    <meta name="yandex-verification" content="ec98ceebce9756b1" />
    <title>DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya&#8230; | batampos.co.id</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://batampos.co.id/xmlrpc.php" />
    <meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/09/pipa-atb.gif" /><meta name="author" content="Putut A">
<link rel="icon" type="image/png" href="http://batampos.co.id/wp-content/uploads/2016/12/favicon-batampos.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Feed" href="http://batampos.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Umpan Komentar" href="http://batampos.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya&#8230; Umpan Komentar" href="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/batampos.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elusive-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batampos.co.id/wp-content/plugins/react-and-share/assets/css/styles.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://batampos.co.id/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto_cond-css' href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700&#038;ver=4.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css'  href='http://batampos.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://batampos.co.id/wp-content/themes/batampos-v5/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php","api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/rns.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='http://batampos.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batampos.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batampos.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/" />
<link rel='shortlink' href='http://batampos.co.id/?p=257969' />
<link rel="alternate" type="application/json+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F09%2F06%2Fdutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F09%2F06%2Fdutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hgCkh1a0k700W8", domain:"batampos.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=hgCkh1a0k700W8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <meta name="generator" content="Custom Login v3.2.5" />
<meta property="fb:app_id" content="1500985273556264"/><meta property="fb:admins" content="hasanul.safri"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="http:\/\/batampos.co.id\/wp-content\/themes\/batampos-v5";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8215716-3', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3196305292204498",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="yYriEdgZb3FStA25q__VyThnMLFNqXBPR2LdQWbu4lI" />
</head>
<body class="post-template-default single single-post postid-257969 single-format-standard dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">TUTUP</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-251792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-251792"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true"></i><span class="visuallyhidden">Beranda</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul  class="sub-menu">
	<li id="menu-item-179884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li id="menu-item-179883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li id="menu-item-179882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li id="menu-item-178660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul  class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul  class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul  class="sub-menu">
	<li id="menu-item-187144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li id="menu-item-187146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li id="menu-item-187145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li id="menu-item-187762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187762"><a href="http://#">Lainnya</a>
<ul  class="sub-menu">
	<li id="menu-item-187855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li id="menu-item-187768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li id="menu-item-192519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li id="menu-item-187769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li id="menu-item-187803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Rabu, 6 September 2017</div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-187772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-187772"><a href="http://persada.top"><i class="_mi _before elusive el-icon-asl" aria-hidden="true"></i><span>Persada Top</span></a></li>
<li id="menu-item-187773" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187773"><a href="http://batam.top"><i class="_mi _before elusive el-icon-bold" aria-hidden="true"></i><span>Batam Top</span></a></li>
<li id="menu-item-187774" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187774"><a href="http://pulaulingga.com"><i class="_mi _before foundation-icons fi-compass" aria-hidden="true"></i><span>Pulau Lingga</span></a></li>
<li id="menu-item-187776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187776"><a href="http://linikata.com"><i class="_mi _before foundation-icons fi-quote" aria-hidden="true"></i><span>Lini Kata</span></a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://facebook.com/batampos.co.id" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/batampos" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/batampos" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="http://batampos.co.id/">
        <img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
    </a>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="http://batampos.co.id/">
			<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" src="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png" alt="batampos.co.id"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-251792"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true"></i><span class="visuallyhidden">Beranda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59b015498bd6f = new tdBlock();
block_td_uid_1_59b015498bd6f.id = "td_uid_1_59b015498bd6f";
block_td_uid_1_59b015498bd6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_755924391 td_uid_1_59b015498bd6f_rand"}';
block_td_uid_1_59b015498bd6f.td_column_number = "3";
block_td_uid_1_59b015498bd6f.block_type = "td_block_mega_menu";
block_td_uid_1_59b015498bd6f.post_count = "5";
block_td_uid_1_59b015498bd6f.found_posts = "8497";
block_td_uid_1_59b015498bd6f.header_color = "";
block_td_uid_1_59b015498bd6f.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b015498bd6f.max_num_pages = "1700";
tdBlocksArray.push(block_td_uid_1_59b015498bd6f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_755924391 td_uid_1_59b015498bd6f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59b015498bd6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/05/100-sdm-pariwisata-di-kepri-ikut-uji-kompetensi-dari-kemenpar/" rel="bookmark" title="100 SDM Pariwisata di Kepri Ikut Uji Kompetensi dari Kemenpar"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/masak-180x135.gif" alt="" title="100 SDM Pariwisata di Kepri Ikut Uji Kompetensi dari Kemenpar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/05/100-sdm-pariwisata-di-kepri-ikut-uji-kompetensi-dari-kemenpar/" rel="bookmark" title="100 SDM Pariwisata di Kepri Ikut Uji Kompetensi dari Kemenpar">100 SDM Pariwisata di Kepri Ikut Uji Kompetensi dari Kemenpar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/04/rp-20-miliar-benahi-sarana-olahraga/" rel="bookmark" title="Rp 20 Miliar Benahi Sarana Olahraga"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/Stadion-Sulaiman-Abdullah-1-FYusnadi-180x135.jpg" alt="" title="Rp 20 Miliar Benahi Sarana Olahraga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/04/rp-20-miliar-benahi-sarana-olahraga/" rel="bookmark" title="Rp 20 Miliar Benahi Sarana Olahraga">Rp 20 Miliar Benahi Sarana Olahraga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/04/ekonomi-lesu-pemprov-siapkan-tiga-paket-kebijakan/" rel="bookmark" title="Ekonomi Lesu, Pemprov Siapkan Tiga Paket Kebijakan"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/08/syamsul-bahrum-copy-180x135.jpg" alt="" title="Ekonomi Lesu, Pemprov Siapkan Tiga Paket Kebijakan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/04/ekonomi-lesu-pemprov-siapkan-tiga-paket-kebijakan/" rel="bookmark" title="Ekonomi Lesu, Pemprov Siapkan Tiga Paket Kebijakan">Ekonomi Lesu, Pemprov Siapkan Tiga Paket Kebijakan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/04/siapkan-rp300-juta-bidik-2-000-peserta/" rel="bookmark" title="Siapkan Rp300 Juta, Bidik 2.000 Peserta"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/12/lari-180x135.jpg" alt="" title="Siapkan Rp300 Juta, Bidik 2.000 Peserta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/04/siapkan-rp300-juta-bidik-2-000-peserta/" rel="bookmark" title="Siapkan Rp300 Juta, Bidik 2.000 Peserta">Siapkan Rp300 Juta, Bidik 2.000 Peserta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/04/pembangunan-masjid-agung-segera-berjalan/" rel="bookmark" title="Pembangunan Masjid Agung Segera Berjalan"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/10/060806_302262_Masjid__d-180x135.jpg" alt="" title="Pembangunan Masjid Agung Segera Berjalan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/04/pembangunan-masjid-agung-segera-berjalan/" rel="bookmark" title="Pembangunan Masjid Agung Segera Berjalan">Pembangunan Masjid Agung Segera Berjalan</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b015498bd6f" id="td_uid_2_59b01549a393c" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="" href="http://batampos.co.id/rubrik/kepri/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_59b015498bd6f"  id="td_uid_3_59b01549a3aac" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="8" href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a><a class="mega-menu-sub-cat-td_uid_1_59b015498bd6f"  id="td_uid_4_59b01549a3ccd" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="6" href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a><a class="mega-menu-sub-cat-td_uid_1_59b015498bd6f"  id="td_uid_5_59b01549a3ef9" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="5" href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a><a class="mega-menu-sub-cat-td_uid_1_59b015498bd6f"  id="td_uid_6_59b01549a4117" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="7" href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a><a class="mega-menu-sub-cat-td_uid_1_59b015498bd6f"  id="td_uid_7_59b01549a433f" data-td_block_id="td_uid_1_59b015498bd6f" data-td_filter_value="9" href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b015498bd6f" data-td_block_id="td_uid_1_59b015498bd6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b015498bd6f" data-td_block_id="td_uid_1_59b015498bd6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59b01549a87cf = new tdBlock();
block_td_uid_8_59b01549a87cf.id = "td_uid_8_59b01549a87cf";
block_td_uid_8_59b01549a87cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"31","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2200097843 td_uid_8_59b01549a87cf_rand"}';
block_td_uid_8_59b01549a87cf.td_column_number = "3";
block_td_uid_8_59b01549a87cf.block_type = "td_block_mega_menu";
block_td_uid_8_59b01549a87cf.post_count = "5";
block_td_uid_8_59b01549a87cf.found_posts = "1400";
block_td_uid_8_59b01549a87cf.header_color = "";
block_td_uid_8_59b01549a87cf.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b01549a87cf.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_8_59b01549a87cf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2200097843 td_uid_8_59b01549a87cf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_59b01549a87cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/06/berharap-jokowi-rayu-singapura/" rel="bookmark" title="Berharap Jokowi Rayu Singapura"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/07/jokowi-bej-180x135.gif" alt="" title="Berharap Jokowi Rayu Singapura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/06/berharap-jokowi-rayu-singapura/" rel="bookmark" title="Berharap Jokowi Rayu Singapura">Berharap Jokowi Rayu Singapura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/06/pt-dirgantara-indonesia-gandeng-universitas-indonesia/" rel="bookmark" title="PT Dirgantara Indonesia Gandeng Universitas Indonesia"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/di-180x135.gif" alt="" title="PT Dirgantara Indonesia Gandeng Universitas Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/06/pt-dirgantara-indonesia-gandeng-universitas-indonesia/" rel="bookmark" title="PT Dirgantara Indonesia Gandeng Universitas Indonesia">PT Dirgantara Indonesia Gandeng Universitas Indonesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/06/sambut-hari-pelanggan-angkasa-pura-ii-kampanye-service-excellent/" rel="bookmark" title="Sambut Hari Pelanggan, Angkasa Pura II Kampanye Service Excellent"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/bandara-angkasa-pura-180x135.jpg" alt="" title="Sambut Hari Pelanggan, Angkasa Pura II Kampanye Service Excellent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/06/sambut-hari-pelanggan-angkasa-pura-ii-kampanye-service-excellent/" rel="bookmark" title="Sambut Hari Pelanggan, Angkasa Pura II Kampanye Service Excellent">Sambut Hari Pelanggan, Angkasa Pura II Kampanye Service Excellent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/05/hartadinata-perluas-waralaba-emas-hingga-batam/" rel="bookmark" title="Hartadinata Perluas Waralaba Emas Hingga Batam"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/ACC-Btm-prosesi-potong-pita-2-180x135.gif" alt="" title="Hartadinata Perluas Waralaba Emas Hingga Batam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/05/hartadinata-perluas-waralaba-emas-hingga-batam/" rel="bookmark" title="Hartadinata Perluas Waralaba Emas Hingga Batam">Hartadinata Perluas Waralaba Emas Hingga Batam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/05/pengusaha-optimis-batam-akan-kembali-berjaya/" rel="bookmark" title="Pengusaha Optimis Batam akan Kembali Berjaya"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/12/logistic_2-180x135.gif" alt="" title="Pengusaha Optimis Batam akan Kembali Berjaya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/05/pengusaha-optimis-batam-akan-kembali-berjaya/" rel="bookmark" title="Pengusaha Optimis Batam akan Kembali Berjaya">Pengusaha Optimis Batam akan Kembali Berjaya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b01549a87cf" data-td_block_id="td_uid_8_59b01549a87cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b01549a87cf" data-td_block_id="td_uid_8_59b01549a87cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59b01549b3102 = new tdBlock();
block_td_uid_9_59b01549b3102.id = "td_uid_9_59b01549b3102";
block_td_uid_9_59b01549b3102.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_9_59b01549b3102_rand"}';
block_td_uid_9_59b01549b3102.td_column_number = "3";
block_td_uid_9_59b01549b3102.block_type = "td_block_mega_menu";
block_td_uid_9_59b01549b3102.post_count = "5";
block_td_uid_9_59b01549b3102.found_posts = "965";
block_td_uid_9_59b01549b3102.header_color = "";
block_td_uid_9_59b01549b3102.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b01549b3102.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_9_59b01549b3102);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_9_59b01549b3102_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_59b01549b3102 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/09/06/film-it-tayang-hari-ini/" rel="bookmark" title="Film It, Tayang Hari Ini"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/maxresdefault-6-180x135.jpg" alt="" title="Film It, Tayang Hari Ini"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/09/06/film-it-tayang-hari-ini/" rel="bookmark" title="Film It, Tayang Hari Ini">Film It, Tayang Hari Ini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/12/jauhkan-artikel-ini-dari-para-istri-bibir-kylie-jenner-bikin-wanita-iri/" rel="bookmark" title="Jauhkan Artikel Ini dari para Istri; Bibir Kylie Jenner Bikin Wanita Iri"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/bibir-180x135.gif" alt="" title="Jauhkan Artikel Ini dari para Istri; Bibir Kylie Jenner Bikin Wanita Iri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/12/jauhkan-artikel-ini-dari-para-istri-bibir-kylie-jenner-bikin-wanita-iri/" rel="bookmark" title="Jauhkan Artikel Ini dari para Istri; Bibir Kylie Jenner Bikin Wanita Iri">Jauhkan Artikel Ini dari para Istri; Bibir Kylie Jenner Bikin Wanita Iri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/12/pecinta-film-saatnya-nonton-annabelle-creation/" rel="bookmark" title="Pecinta Film, saatnya Nonton Annabelle: Creation"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/maxresdefault-6-180x135.jpg" alt="" title="Pecinta Film, saatnya Nonton Annabelle: Creation"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/12/pecinta-film-saatnya-nonton-annabelle-creation/" rel="bookmark" title="Pecinta Film, saatnya Nonton Annabelle: Creation">Pecinta Film, saatnya Nonton Annabelle: Creation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/12/judul-lagu-terpanjang-kesimpulan-yang-sedikit-membuatku-malu-setelah-beberapa-hari-berpikir-akan-berubah-seperti-apakah-hubungan-kita-jika-di-jalan-penuh-pohon-rindang-kukatakan-indahnya-senyum-manis/" rel="bookmark" title="Judul Lagu Terpanjang; Kesimpulan yang Sedikit Membuatku Malu setelah Beberapa Hari Berpikir Akan Berubah seperti Apakah Hubungan Kita jika di Jalan Penuh Pohon Rindang Kukatakan Indahnya Senyum Manismu dalam Mimpiku"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/maxresdefault-5-180x135.jpg" alt="" title="Judul Lagu Terpanjang; Kesimpulan yang Sedikit Membuatku Malu setelah Beberapa Hari Berpikir Akan Berubah seperti Apakah Hubungan Kita jika di Jalan Penuh Pohon Rindang Kukatakan Indahnya Senyum Manismu dalam Mimpiku"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batampos-v5/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/12/judul-lagu-terpanjang-kesimpulan-yang-sedikit-membuatku-malu-setelah-beberapa-hari-berpikir-akan-berubah-seperti-apakah-hubungan-kita-jika-di-jalan-penuh-pohon-rindang-kukatakan-indahnya-senyum-manis/" rel="bookmark" title="Judul Lagu Terpanjang; Kesimpulan yang Sedikit Membuatku Malu setelah Beberapa Hari Berpikir Akan Berubah seperti Apakah Hubungan Kita jika di Jalan Penuh Pohon Rindang Kukatakan Indahnya Senyum Manismu dalam Mimpiku">Judul Lagu Terpanjang; Kesimpulan yang Sedikit Membuatku Malu setelah Beberapa Hari Berpikir Akan Berubah seperti Apakah Hubungan Kita jika di Jalan Penuh Pohon Rindang&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/10/polisi-tangkap-penyanyi-marcello-tahitoe-alias-ello/" rel="bookmark" title="Polisi Tangkap Penyanyi Marcello Tahitoe alias Ello"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/ello-180x135.gif" alt="" title="Polisi Tangkap Penyanyi Marcello Tahitoe alias Ello"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/10/polisi-tangkap-penyanyi-marcello-tahitoe-alias-ello/" rel="bookmark" title="Polisi Tangkap Penyanyi Marcello Tahitoe alias Ello">Polisi Tangkap Penyanyi Marcello Tahitoe alias Ello</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59b01549b3102" id="td_uid_10_59b01549b8f28" data-td_block_id="td_uid_9_59b01549b3102" data-td_filter_value="" href="http://batampos.co.id/rubrik/buah-bibir/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_59b01549b3102"  id="td_uid_11_59b01549b909e" data-td_block_id="td_uid_9_59b01549b3102" data-td_filter_value="15" href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a><a class="mega-menu-sub-cat-td_uid_9_59b01549b3102"  id="td_uid_12_59b01549b9285" data-td_block_id="td_uid_9_59b01549b3102" data-td_filter_value="1728" href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_9_59b01549b3102"  id="td_uid_13_59b01549b9467" data-td_block_id="td_uid_9_59b01549b3102" data-td_filter_value="16" href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b01549b3102" data-td_block_id="td_uid_9_59b01549b3102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b01549b3102" data-td_block_id="td_uid_9_59b01549b3102"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-187762"><a href="http://#">Lainnya</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://batampos.co.id/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-257969" class="post-257969 post type-post status-publish format-standard has-post-thumbnail hentry category-headline category-kabar-atb tag-kabar-atb" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lihat semua kiriman dalam Headline" class="entry-crumb" itemprop="url" href="http://batampos.co.id/rubrik/headline/"><span itemprop="title">Headline</span></a></span></div>
            
            <header>
                <h1 class="entry-title">DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya&#8230;</h1>                

                <div class="meta-info">

                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T20:20:17+00:00" >Rabu, 6 September 2017 - 20:20 WIB</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbatampos.co.id%2F2017%2F09%2F06%2Fdutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DutaMas%2C+Regata%2C+Citra+Batam%2C+Anggrek+Sari+dan+Sekitarnya%2C+Nampung+Air+ya%E2%80%A6&url=http%3A%2F%2Fbatampos.co.id%2F2017%2F09%2F06%2Fdutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya%2F&via=batampos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/&amp;media=http://batampos.co.id/wp-content/uploads/2017/09/pipa-atb.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/" data-text="DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div class="td-a-rec td-a-rec-id-content_top "><center><a href="http://pesona.travel/beranda" target="_blank"><img src="http://batampos.co.id/ad-kemenpar.gif"></a></center></div><p><strong><img class="aligncenter size-full wp-image-257970" src="http://batampos.co.id/wp-content/uploads/2017/09/pipa-atb.gif" alt="" width="983" height="566" />PT</strong> Adhya Tirta Batam (ATB) akan melakukan pemasangan alat Pressure Reducing Valve (PRV) di Batamcentre pada <strong>Kamis (7/9/2017) mulai Pukul 20.00 hingga selesai</strong>. Karena hal tersebut, maka akan terjadi gangguan suplai air di wilayah Batamcentre.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;Dengan adanya pekerjaan ini, untuk pelanggan yang terkena dampak kami memohon maaf atas ketidaknyamanan yang akan dialami. Sebelum pekerjaan, kami sarankan pelanggan bisa mempersiapkan tampungan-tampungan air seperlunya,&#8221; ujar Corporate Communication Manager ATB, Enriqo Moreno, Selasa (5/9).</p>
<p>Enriqo mengatakan wilayah yang akan mengalami gangguan antara lain di</p>
<ul>
<li>Duta Mas,</li>
<li>Plamo Garden,</li>
<li>Legenda Bali,</li>
<li>Legenda Malaka,</li>
<li>Mediterania,</li>
<li>Purimas 1 dan 2,</li>
<li>Beverlly,</li>
<li>Bona Vista,</li>
<li>Costarica,</li>
<li>Perkantoran Batam Center,</li>
<li>Eden Park.</li>
<li>Greend land,</li>
<li>Kawasan Industri Amtek,</li>
<li>Kawasan Industri Hijrah,</li>
<li>Puri Mustika,</li>
<li>Industri 2000,</li>
<li>Citra Batam,</li>
<li>Seruni,</li>
<li>Raflesia,</li>
<li>Oriana,</li>
<li>Regata,</li>
<li>Coastarina,</li>
<li>Anggrek Sari,</li>
<li>Anggrek Mas 3 dan sekitarnya.</li>
</ul>
<p>Sedangkan Manager Project ATB, Muflikhin mengatakan pekerjaan tersebut dilakukan guna mengefisienkan suplai air dari produksi hingga rumah pelanggan.</p>
<p>“Beberapa PRV akan dipasang di dua lokasi tersebut. Sehingga dengan adanya alat ini sudah tidak khawatir lagi akan mengalami kebocoran oleh adanya pressure yang terlalu tinggi,” kata Muflikhin.</p>
<p>Ia juga mengatakan, selama pekerjaan dilakukan suplai air di daerah tertentu akan dihentikan untuk sementara waktu. Dan begitu pekerjaan telah selesai, suplai air akan kembali normal.</p>
<p>“Kami <strong>akan menghentikan sementara suplai air</strong> di sekitar lokasi pekerjaan pemasangan PRV untuk beberapa waktu. Namun demikian, ATB akan tetap menginformasikan terlebih dahulu kapan akan dilakukan penghentian air melalui pengumuman melalui media sosial maupun Broadcast ke nomor telepon pelanggan yang terhubung dengan ATB Mobile Apps,” terangnya.</p>
<p>Untuk itu, tambahnya, diharapkan masyarakat untuk bisa menampung air terlebih dahulu sebelum terjadi gangguan suplai akibat pekerjaan tersebut.</p>
<p>Sebagaimana diketahui, PRV adalah <em>Pressure Regulating Valve</em>. Merupakan suatu alat yang berfungsi untuk mengatur suatu sistem tekanan fluida cair dari sistem sumber tekanan yang tinggi sehingga menghasilkan tekanan yang lebih optimal sesuai kebutuhan suatu sistem<strong>.(leo)</strong></p>
<div class="d_reactions" data-post-id="257969" data-post-url="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/" data-post-title="DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya&#8230;" data-post-img="http://batampos.co.id/wp-content/uploads/2017/09/pipa-atb.gif"></div> <!-- Check out https://getreactionbuttons.com --><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel Bawah -336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="9498143710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Respon Anda?</h3><p><fb:comments-count href=http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://batampos.co.id/author/putut/">Putut A</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Putut A"></span><meta itemprop="datePublished" content="2017-09-06T20:20:17+00:00"><meta itemprop="dateModified" content="2017-09-06T10:33:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://batampos.co.id/2017/09/06/dutamas-regata-citra-batam-anggrek-sari-dan-sekitarnya-nampung-air-ya/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2016/08/batampos-logo-agak3d-300x88.png"></span><meta itemprop="name" content="batampos.co.id"></span><meta itemprop="headline " content="DutaMas, Regata, Citra Batam, Anggrek Sari dan Sekitarnya, Nampung Air ya..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2017/09/pipa-atb.gif"><meta itemprop="width" content="983"><meta itemprop="height" content="566"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_59b01549c4d96 = new tdBlock();
block_td_uid_14_59b01549c4d96.id = "td_uid_14_59b01549c4d96";
block_td_uid_14_59b01549c4d96.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1856367752 td_uid_14_59b01549c4d96_rand","td_column_number":3,"live_filter_cur_post_id":257969,"live_filter_cur_post_author":"2"}';
block_td_uid_14_59b01549c4d96.td_column_number = "3";
block_td_uid_14_59b01549c4d96.block_type = "td_block_related_posts";
block_td_uid_14_59b01549c4d96.post_count = "12";
block_td_uid_14_59b01549c4d96.found_posts = "27";
block_td_uid_14_59b01549c4d96.header_color = "";
block_td_uid_14_59b01549c4d96.ajax_pagination_infinite_stop = "";
block_td_uid_14_59b01549c4d96.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_14_59b01549c4d96);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1856367752 td_uid_14_59b01549c4d96_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_15_59b01549c8e50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59b01549c4d96" href="#">Berita Terkait</a><a id="td_uid_16_59b01549c8e95" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59b01549c4d96" href="#">Lainnya</a></h4><div id=td_uid_14_59b01549c4d96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/31/empat-ekor-sapi-persembahan-atb-batam-untuk-empat-masjid-di-batam/" rel="bookmark" title="Empat Ekor Sapi Persembahan ATB Batam untuk Empat Masjid di Batam"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/sapi-atb-238x178.gif" alt="" title="Empat Ekor Sapi Persembahan ATB Batam untuk Empat Masjid di Batam"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/31/empat-ekor-sapi-persembahan-atb-batam-untuk-empat-masjid-di-batam/" rel="bookmark" title="Empat Ekor Sapi Persembahan ATB Batam untuk Empat Masjid di Batam">Empat Ekor Sapi Persembahan ATB Batam untuk Empat Masjid di Batam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/30/ada-pipa-bocor-bikin-suplai-air-di-sebagian-batam-center-terganggu/" rel="bookmark" title="Ada Pipa Bocor, Bikin Suplai Air di sebagian Batam Center Terganggu"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/reservoar-atb-238x178.gif" alt="" title="Ada Pipa Bocor, Bikin Suplai Air di sebagian Batam Center Terganggu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/30/ada-pipa-bocor-bikin-suplai-air-di-sebagian-batam-center-terganggu/" rel="bookmark" title="Ada Pipa Bocor, Bikin Suplai Air di sebagian Batam Center Terganggu">Ada Pipa Bocor, Bikin Suplai Air di sebagian Batam Center Terganggu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/28/ketinggian-lokasi-rumah-pengaruhi-suplai-air-atb-ke-pelanggan/" rel="bookmark" title="Ketinggian Lokasi Rumah Pengaruhi Suplai Air ATB ke Pelanggan"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/kran-air-238x178.gif" alt="" title="Ketinggian Lokasi Rumah Pengaruhi Suplai Air ATB ke Pelanggan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/28/ketinggian-lokasi-rumah-pengaruhi-suplai-air-atb-ke-pelanggan/" rel="bookmark" title="Ketinggian Lokasi Rumah Pengaruhi Suplai Air ATB ke Pelanggan">Ketinggian Lokasi Rumah Pengaruhi Suplai Air ATB ke Pelanggan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/22/atb-batam-kembali-membuka-pendaftaran-beasiswa/" rel="bookmark" title="ATB Batam Kembali Membuka Pendaftaran Beasiswa"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/02/beasiswa-238x178.gif" alt="" title="ATB Batam Kembali Membuka Pendaftaran Beasiswa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/22/atb-batam-kembali-membuka-pendaftaran-beasiswa/" rel="bookmark" title="ATB Batam Kembali Membuka Pendaftaran Beasiswa">ATB Batam Kembali Membuka Pendaftaran Beasiswa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/21/malam-ini-pelanggan-atb-di-nongsa-diimbau-menampung-air/" rel="bookmark" title="Malam Ini, Pelanggan ATB di Nongsa Diimbau Menampung Air"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/dam-nongsa-238x178.jpg" alt="" title="Malam Ini, Pelanggan ATB di Nongsa Diimbau Menampung Air"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/21/malam-ini-pelanggan-atb-di-nongsa-diimbau-menampung-air/" rel="bookmark" title="Malam Ini, Pelanggan ATB di Nongsa Diimbau Menampung Air">Malam Ini, Pelanggan ATB di Nongsa Diimbau Menampung Air</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/21/atb-batam-ajak-warga-menjaga-daerah-tangkapan-air-demi-generasi-penerus/" rel="bookmark" title="ATB Batam Ajak Warga Menjaga Daerah Tangkapan Air demi Generasi Penerus"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/dam-batam-238x178.gif" alt="" title="ATB Batam Ajak Warga Menjaga Daerah Tangkapan Air demi Generasi Penerus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/21/atb-batam-ajak-warga-menjaga-daerah-tangkapan-air-demi-generasi-penerus/" rel="bookmark" title="ATB Batam Ajak Warga Menjaga Daerah Tangkapan Air demi Generasi Penerus">ATB Batam Ajak Warga Menjaga Daerah Tangkapan Air demi Generasi Penerus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/15/tanda-tanda-akan-alami-gangguan-suplai-air-ialah/" rel="bookmark" title="Tanda-tanda akan Alami Gangguan Suplai Air ialah &#8230;"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/air-238x178.gif" alt="" title="Tanda-tanda akan Alami Gangguan Suplai Air ialah &#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/15/tanda-tanda-akan-alami-gangguan-suplai-air-ialah/" rel="bookmark" title="Tanda-tanda akan Alami Gangguan Suplai Air ialah &#8230;">Tanda-tanda akan Alami Gangguan Suplai Air ialah &#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/15/atb-batam-raih-penghargaan-platinum-the-best-technology-innovation/" rel="bookmark" title="ATB Batam Raih Penghargaan Platinum The Best Technology Innovation"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/atb-raih-Platinum-dari-ICCA-2017_WA0020-2-238x178.gif" alt="" title="ATB Batam Raih Penghargaan Platinum The Best Technology Innovation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/15/atb-batam-raih-penghargaan-platinum-the-best-technology-innovation/" rel="bookmark" title="ATB Batam Raih Penghargaan Platinum The Best Technology Innovation">ATB Batam Raih Penghargaan Platinum The Best Technology Innovation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/11/untuk-sambungan-air-ilegal-pedagang-dikutip-rp-200-ribu-per-bulan/" rel="bookmark" title="Untuk Sambungan Air Ilegal, Pedagang Dikutip Rp 200 Ribu per Bulan"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/atb-batam-238x178.gif" alt="" title="Untuk Sambungan Air Ilegal, Pedagang Dikutip Rp 200 Ribu per Bulan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/11/untuk-sambungan-air-ilegal-pedagang-dikutip-rp-200-ribu-per-bulan/" rel="bookmark" title="Untuk Sambungan Air Ilegal, Pedagang Dikutip Rp 200 Ribu per Bulan">Untuk Sambungan Air Ilegal, Pedagang Dikutip Rp 200 Ribu per Bulan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/06/atb-batam-tanam-1-500-pohon-di-wilayah-waduk-duriangkang/" rel="bookmark" title="ATB Batam Tanam 1.500 Pohon di Wilayah Waduk Duriangkang"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/atb-tanam-pohon-238x178.gif" alt="" title="ATB Batam Tanam 1.500 Pohon di Wilayah Waduk Duriangkang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/06/atb-batam-tanam-1-500-pohon-di-wilayah-waduk-duriangkang/" rel="bookmark" title="ATB Batam Tanam 1.500 Pohon di Wilayah Waduk Duriangkang">ATB Batam Tanam 1.500 Pohon di Wilayah Waduk Duriangkang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/08/05/festival-hijau-atb-diminati-warga-batam/" rel="bookmark" title="Festival Hijau ATB, Diminati Warga Batam"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/08/lomba-warna-atb-238x178.gif" alt="" title="Festival Hijau ATB, Diminati Warga Batam"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/08/05/festival-hijau-atb-diminati-warga-batam/" rel="bookmark" title="Festival Hijau ATB, Diminati Warga Batam">Festival Hijau ATB, Diminati Warga Batam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/07/31/ketika-tagihan-air-tinggi/" rel="bookmark" title="Ketika Tagihan Air Tinggi&#8230;"><img width="238" height="178" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/07/meterairatb-238x178.gif" alt="" title="Ketika Tagihan Air Tinggi&#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/07/31/ketika-tagihan-air-tinggi/" rel="bookmark" title="Ketika Tagihan Air Tinggi&#8230;">Ketika Tagihan Air Tinggi&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59b01549c4d96" data-td_block_id="td_uid_14_59b01549c4d96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59b01549c4d96" data-td_block_id="td_uid_14_59b01549c4d96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://batampos.co.id/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cari" />
    </div>
</form></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_17_59b01549d2224_rand .td_module_wrap:hover .entry-title a,
            .td_uid_17_59b01549d2224_rand .td-load-more-wrap a:hover,
        	.td_uid_17_59b01549d2224_rand .td_quote_on_blocks {
                color: #FFFFFF;
            }

            .td_uid_17_59b01549d2224_rand .td-next-prev-wrap a:hover i {
                background-color: #FFFFFF;
                border-color: #FFFFFF;
            }
            .td_uid_17_59b01549d2224_rand .td_module_wrap .td-post-category:hover {
                background-color: #FFFFFF;
            }

            .td_uid_17_59b01549d2224_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #FFFFFF;
            }

            .td_uid_17_59b01549d2224_rand a.td-pulldown-filter-link:hover {
                color: #FFFFFF;
            }

			.td_uid_17_59b01549d2224_rand .td-trending-now-title,
            .td_uid_17_59b01549d2224_rand .block-title span,
            .td_uid_17_59b01549d2224_rand .block-title a {
                background-color: #FFFFFF;
            }

            
            .td_uid_17_59b01549d2224_rand .td-trending-now-title,
            .td_uid_17_59b01549d2224_rand .block-title span,
            .td_uid_17_59b01549d2224_rand .block-title a {
                color: #8c1414;
            }
</style><script>var block_td_uid_17_59b01549d2224 = new tdBlock();
block_td_uid_17_59b01549d2224.id = "td_uid_17_59b01549d2224";
block_td_uid_17_59b01549d2224.atts = '{"category_id":"","category_ids":"-1560","tag_slug":"","autors_id":"","sort":"popular7","installed_post_types":"","limit":"3","offset":"","custom_title":"TOP THREE","custom_url":"","header_text_color":"#8c1414","header_color":"#FFFFFF","border_top":"","color_preset":"td-block-color-style-1","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","post_ids":"-1560","td_ajax_preloading":"","class":"td_block_widget td_block_id_3462910834 td_uid_17_59b01549d2224_rand"}';
block_td_uid_17_59b01549d2224.td_column_number = "1";
block_td_uid_17_59b01549d2224.block_type = "td_block_7";
block_td_uid_17_59b01549d2224.post_count = "3";
block_td_uid_17_59b01549d2224.found_posts = "26663";
block_td_uid_17_59b01549d2224.header_color = "#FFFFFF";
block_td_uid_17_59b01549d2224.ajax_pagination_infinite_stop = "";
block_td_uid_17_59b01549d2224.max_num_pages = "8888";
tdBlocksArray.push(block_td_uid_17_59b01549d2224);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_3462910834 td_uid_17_59b01549d2224_rand td-pb-full-cell td-block-color-style-1 td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>TOP THREE</span></h4><div id=td_uid_17_59b01549d2224 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/04/habibie-100x75.jpg" alt="" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/04/29/solusi-akhiri-dualisme-habibie-disampaikan-presiden-jokowi/" rel="bookmark" title="BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam">BJ Habibie Punya Solusi Soal Dualisme Kewenangan di Batam</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T16:57:51+00:00" >Jumat, 28 April 2017 - 16:57 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2016/06/05/jalan-jalan-salon-plus-plus-ups-ada-siswa-smp/" rel="bookmark" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-100x75.jpg" alt="" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2016/06/05/jalan-jalan-salon-plus-plus-ups-ada-siswa-smp/" rel="bookmark" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP">Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-05T07:06:59+00:00" >Minggu, 5 Juni 2016 - 07:06 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batam.persada.top/2016/06/23/video-twitter-bisa-hingga-140-detik/" rel="bookmark" title="Video Twitter Bisa hingga 140 Detik"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/06/pidio-100x75.jpg" alt="" title="Video Twitter Bisa hingga 140 Detik"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batam.persada.top/2016/06/23/video-twitter-bisa-hingga-140-detik/" rel="bookmark" title="Video Twitter Bisa hingga 140 Detik">Video Twitter Bisa hingga 140 Detik</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-24T21:01:24+00:00" >Jumat, 24 Juni 2016 - 21:01 WIB</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_195375" class="SC_TBlock">loading...</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="widget widget_text">			<div class="textwidget">Redaksi: Graha Pena Batam Lt.4, Batam Center, Batam 29461<br />
Telp. 0778 - 460000 (ext. 224) / Fax. 0778 - 462162 / Email. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e580818c918a97a58784918488958a96cb868acb8c81">[email&#160;protected]</a></div>
		</aside>		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2016 - PT Batampos Multi Media                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class=""><li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-462"><a href="http://batampos.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465"><a href="http://batampos.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://batampos.co.id/kode-etik-jurnalistik/">Kode Etik Jurnalistik</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-463"><a href="http://batampos.co.id/kode-pos-batam/">Kode Pos Batam</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://batampos.co.id/jawa-pos-group/">Jawa Pos Group</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 59b0154a6484e
    -->

    <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript' src='http://batampos.co.id/wp-content/themes/batampos-v5/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1500985273556264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://batampos.co.id/wp-content/themes/batampos-v5/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://batampos.co.id/wp-content/themes/batampos-v5';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>