<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat | batampos.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://batampos.co.id/xmlrpc.php" />
    <meta property="og:image" content="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun.jpg" /><link rel="icon" type="image/png" href="http://batampos.co.id/wp-content/uploads/2016/12/favicon-batampos.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Feed" href="http://batampos.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Umpan Komentar" href="http://batampos.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="batampos.co.id &raquo; Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat Umpan Komentar" href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/batampos.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elusive-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://batampos.co.id/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='rns-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rns-style-css'  href='http://batampos.co.id/wp-content/plugins/react-and-share/assets/css/styles.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://batampos.co.id/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://batampos.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://batampos.co.id/wp-content/themes/batamposv9/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/idle.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/js.cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rns_data = {"ajax_url":"http:\/\/batampos.co.id\/wp-admin\/admin-ajax.php","api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/react-and-share/assets/js/rns.js?ver=3.1.1'></script>
<link rel='https://api.w.org/' href='http://batampos.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://batampos.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://batampos.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kirain nGurusin Anak Kos, Ternyata nGurusi Janda' href='http://batampos.co.id/2017/12/02/kirain-ngurusin-anak-kos-ternyata-ngurusi-janda/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" />
<link rel='shortlink' href='http://batampos.co.id/?p=267086' />
<link rel="alternate" type="application/json+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F12%2F02%2Fkomunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://batampos.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbatampos.co.id%2F2017%2F12%2F02%2Fkomunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.7" />
<meta property="fb:app_id" content="1500985273556264"/><meta property="fb:admins" content="hasanul.safri"/>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/batampos.co.id\/wp-admin\/","wpRestNonce":"b8f6f63a36","wpRestUrl":"http:\/\/batampos.co.id\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://batampos.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8215716-3', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://batampos.co.id/",
                                "name": "Beranda"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://batampos.co.id/rubrik/kepri/",
                                "name": "Kepri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://batampos.co.id/rubrik/kepri/karimun/",
                                "name": "Karimun"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-267086 single-format-standard komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/batampos.co.id" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/batampos" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/batampos" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-251792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-251792"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true"></i><span class="visuallyhidden">Beranda</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://batampos.co.id/regional/">Regional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-179884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li id="menu-item-179883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li id="menu-item-179882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li id="menu-item-178660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-112"><a href="http://batampos.co.id/feature/">Feature<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li id="menu-item-187146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li id="menu-item-187145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li id="menu-item-187762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187762"><a href="http://#">Lainnya<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li id="menu-item-187768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li id="menu-item-192519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li id="menu-item-187769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li id="menu-item-187803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://batampos.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Batam</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sabtu, 2 Desember 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-187772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-187772"><a href="http://persada.top"><i class="_mi _before elusive el-icon-asl" aria-hidden="true"></i><span>Persada Top</span></a></li>
<li id="menu-item-187773" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187773"><a href="http://batam.top"><i class="_mi _before elusive el-icon-bold" aria-hidden="true"></i><span>Batam Top</span></a></li>
<li id="menu-item-187774" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187774"><a href="http://pulaulingga.com"><i class="_mi _before foundation-icons fi-compass" aria-hidden="true"></i><span>Pulau Lingga</span></a></li>
<li id="menu-item-187776" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187776"><a href="http://linikata.com"><i class="_mi _before foundation-icons fi-quote" aria-hidden="true"></i><span>Lini Kata</span></a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/batampos.co.id" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/batampos" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/batampos" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://batampos.co.id/">
		<img class="td-retina-data"  data-retina="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" src="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" alt="batampos.co.id"width="300"/>
		<span class="td-visual-hidden">batampos.co.id</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://batampos.co.id/">
		<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" src="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" alt="batampos.co.id"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://batampos.co.id/">
		<img class="td-retina-data" data-retina="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" src="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png" alt="batampos.co.id"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-251792"><a href="http://batampos.co.id/"><i class="_mi elusive el-icon-home-alt" aria-hidden="true"></i><span class="visuallyhidden">Beranda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62"><a href="http://batampos.co.id/batam/">Batam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-63"><a href="http://batampos.co.id/kepri/">Kepri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a2283a5f3fa1 = new tdBlock();
block_td_uid_1_5a2283a5f3fa1.id = "td_uid_1_5a2283a5f3fa1";
block_td_uid_1_5a2283a5f3fa1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_1_5a2283a5f3fa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a2283a5f3fa1_rand","tdc_css_class_style":"td_uid_1_5a2283a5f3fa1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a2283a5f3fa1.td_column_number = "3";
block_td_uid_1_5a2283a5f3fa1.block_type = "td_block_mega_menu";
block_td_uid_1_5a2283a5f3fa1.post_count = "5";
block_td_uid_1_5a2283a5f3fa1.found_posts = "9824";
block_td_uid_1_5a2283a5f3fa1.header_color = "";
block_td_uid_1_5a2283a5f3fa1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a2283a5f3fa1.max_num_pages = "1965";
tdBlocksArray.push(block_td_uid_1_5a2283a5f3fa1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a2283a5f3fa1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a2283a5f3fa1" ><div id=td_uid_1_5a2283a5f3fa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" rel="bookmark" title="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" rel="bookmark" title="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat">Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/6-smp-siap-laksanakan-unkb-mandiri/" rel="bookmark" title="6 SMP Siap Laksanakan UNKB Mandiri"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/05/Apri-saat-meninjau-UNBK-di-SMP-f-Kominfo-Bintan-ol-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/05/Apri-saat-meninjau-UNBK-di-SMP-f-Kominfo-Bintan-ol-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/05/Apri-saat-meninjau-UNBK-di-SMP-f-Kominfo-Bintan-ol-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/05/Apri-saat-meninjau-UNBK-di-SMP-f-Kominfo-Bintan-ol-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/05/Apri-saat-meninjau-UNBK-di-SMP-f-Kominfo-Bintan-ol-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6 SMP Siap Laksanakan UNKB Mandiri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/6-smp-siap-laksanakan-unkb-mandiri/" rel="bookmark" title="6 SMP Siap Laksanakan UNKB Mandiri">6 SMP Siap Laksanakan UNKB Mandiri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/pt-growa-indonesia-serahkan-satu-ton-sembako-untuk-korban-kebakaran/" rel="bookmark" title="PT Growa Indonesia Serahkan Satu Ton Sembako untuk Korban Kebakaran"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-300x225.jpg 300w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-560x420.jpg 560w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran-238x178.jpg 238w, http://batampos.co.id/wp-content/uploads/2017/11/kebakaran.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PT Growa Indonesia Serahkan Satu Ton Sembako untuk Korban Kebakaran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/pt-growa-indonesia-serahkan-satu-ton-sembako-untuk-korban-kebakaran/" rel="bookmark" title="PT Growa Indonesia Serahkan Satu Ton Sembako untuk Korban Kebakaran">PT Growa Indonesia Serahkan Satu Ton Sembako untuk Korban Kebakaran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/150-bayi-ikut-cukur-rambut-massal/" rel="bookmark" title="150 Bayi Ikut Cukur Rambut Massal"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/f.humas-tuk-batampos.-Bupati-melakukan-cukur-rambut-di-acara-Sariful-Anam-kemarin-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/12/f.humas-tuk-batampos.-Bupati-melakukan-cukur-rambut-di-acara-Sariful-Anam-kemarin-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/12/f.humas-tuk-batampos.-Bupati-melakukan-cukur-rambut-di-acara-Sariful-Anam-kemarin-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/12/f.humas-tuk-batampos.-Bupati-melakukan-cukur-rambut-di-acara-Sariful-Anam-kemarin-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/12/f.humas-tuk-batampos.-Bupati-melakukan-cukur-rambut-di-acara-Sariful-Anam-kemarin-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="150 Bayi Ikut Cukur Rambut Massal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/150-bayi-ikut-cukur-rambut-massal/" rel="bookmark" title="150 Bayi Ikut Cukur Rambut Massal">150 Bayi Ikut Cukur Rambut Massal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/kasus-hiv-aids-di-karimun-turun/" rel="bookmark" title="Kasus HIV/AIDS di Karimun Turun"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/Berikan-pita-Direktur-RSUD-H-Sani-kepada-Kadinkes-Karimun-didampingi-sekretaris-KPA-kabupaten-Karimun_2fTRI-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/12/Berikan-pita-Direktur-RSUD-H-Sani-kepada-Kadinkes-Karimun-didampingi-sekretaris-KPA-kabupaten-Karimun_2fTRI-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/12/Berikan-pita-Direktur-RSUD-H-Sani-kepada-Kadinkes-Karimun-didampingi-sekretaris-KPA-kabupaten-Karimun_2fTRI-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/12/Berikan-pita-Direktur-RSUD-H-Sani-kepada-Kadinkes-Karimun-didampingi-sekretaris-KPA-kabupaten-Karimun_2fTRI-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/12/Berikan-pita-Direktur-RSUD-H-Sani-kepada-Kadinkes-Karimun-didampingi-sekretaris-KPA-kabupaten-Karimun_2fTRI-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kasus HIV/AIDS di Karimun Turun"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/kasus-hiv-aids-di-karimun-turun/" rel="bookmark" title="Kasus HIV/AIDS di Karimun Turun">Kasus HIV/AIDS di Karimun Turun</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1" id="td_uid_2_5a2283a61b1d4" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="" href="http://batampos.co.id/rubrik/kepri/">Semua</a><a class="mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1"  id="td_uid_3_5a2283a61b32a" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="8" href="http://batampos.co.id/rubrik/kepri/anambas/">Anambas</a><a class="mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1"  id="td_uid_4_5a2283a61b4e3" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="6" href="http://batampos.co.id/rubrik/kepri/bintan/">Bintan</a><a class="mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1"  id="td_uid_5_5a2283a61b69e" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="5" href="http://batampos.co.id/rubrik/kepri/karimun/">Karimun</a><a class="mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1"  id="td_uid_6_5a2283a61b850" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="7" href="http://batampos.co.id/rubrik/kepri/lingga/">Lingga</a><a class="mega-menu-sub-cat-td_uid_1_5a2283a5f3fa1"  id="td_uid_7_5a2283a61ba08" data-td_block_id="td_uid_1_5a2283a5f3fa1" data-td_filter_value="9" href="http://batampos.co.id/rubrik/kepri/natuna/">Natuna</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a2283a5f3fa1" data-td_block_id="td_uid_1_5a2283a5f3fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a2283a5f3fa1" data-td_block_id="td_uid_1_5a2283a5f3fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="http://batampos.co.id/regional/">Regional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179884"><a href="http://batampos.co.id/rubrik/regional/sumatera/">Sumatera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179883"><a href="http://batampos.co.id/rubrik/regional/nusantara/">Nusantara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179882"><a href="http://batampos.co.id/rubrik/regional/nasional/">Nasional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-178660"><a href="http://batampos.co.id/rubrik/dunia/">Dunia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140"><a href="http://batampos.co.id/asean/">ASEAN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-67"><a href="http://batampos.co.id/pro-bisnis/">Pro Bisnis</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a2283a620846 = new tdBlock();
block_td_uid_8_5a2283a620846.id = "td_uid_8_5a2283a620846";
block_td_uid_8_5a2283a620846.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_8_5a2283a620846_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a2283a620846_rand","tdc_css_class_style":"td_uid_8_5a2283a620846_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a2283a620846.td_column_number = "3";
block_td_uid_8_5a2283a620846.block_type = "td_block_mega_menu";
block_td_uid_8_5a2283a620846.post_count = "5";
block_td_uid_8_5a2283a620846.found_posts = "1582";
block_td_uid_8_5a2283a620846.header_color = "";
block_td_uid_8_5a2283a620846.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a2283a620846.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_8_5a2283a620846);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a2283a620846_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a2283a620846" ><div id=td_uid_8_5a2283a620846 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/lahan-di-pulau-batam-makin-ciut-stop-rumah-tapak/" rel="bookmark" title="Lahan di Pulau Batam makin Ciut, Stop Rumah Tapak"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/Rusun-BP-Batam-di-Tanjunguncang_Dalil-Harahap6-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/11/Rusun-BP-Batam-di-Tanjunguncang_Dalil-Harahap6-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/11/Rusun-BP-Batam-di-Tanjunguncang_Dalil-Harahap6-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/11/Rusun-BP-Batam-di-Tanjunguncang_Dalil-Harahap6-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/11/Rusun-BP-Batam-di-Tanjunguncang_Dalil-Harahap6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lahan di Pulau Batam makin Ciut, Stop Rumah Tapak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/lahan-di-pulau-batam-makin-ciut-stop-rumah-tapak/" rel="bookmark" title="Lahan di Pulau Batam makin Ciut, Stop Rumah Tapak">Lahan di Pulau Batam makin Ciut, Stop Rumah Tapak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/harga-cabai-punya-andil-tingkatkan-inflasi/" rel="bookmark" title="Harga Cabai Punya Andil Tingkatkan Inflasi"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/foto-cabai-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/11/foto-cabai-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/11/foto-cabai-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/11/foto-cabai-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/11/foto-cabai-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Harga Cabai Punya Andil Tingkatkan Inflasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/harga-cabai-punya-andil-tingkatkan-inflasi/" rel="bookmark" title="Harga Cabai Punya Andil Tingkatkan Inflasi">Harga Cabai Punya Andil Tingkatkan Inflasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/sky-house-bsd-sajikan-taman-di-ketinggian/" rel="bookmark" title="Sky House BSD+ Sajikan Taman di Ketinggian"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/maxresdefault-4-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/12/maxresdefault-4-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/12/maxresdefault-4-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/12/maxresdefault-4-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/12/maxresdefault-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sky House BSD+ Sajikan Taman di Ketinggian"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batamposv9/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/sky-house-bsd-sajikan-taman-di-ketinggian/" rel="bookmark" title="Sky House BSD+ Sajikan Taman di Ketinggian">Sky House BSD+ Sajikan Taman di Ketinggian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/01/pemerintah-ri-berhasil-tarik-pajak-dari-google/" rel="bookmark" title="Pemerintah RI Berhasil Tarik Pajak dari Google"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/dirjen-pajak-180x135.gif" srcset="http://batampos.co.id/wp-content/uploads/2017/12/dirjen-pajak-180x135.gif 180w, http://batampos.co.id/wp-content/uploads/2017/12/dirjen-pajak-80x60.gif 80w, http://batampos.co.id/wp-content/uploads/2017/12/dirjen-pajak-100x75.gif 100w, http://batampos.co.id/wp-content/uploads/2017/12/dirjen-pajak-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pemerintah RI Berhasil Tarik Pajak dari Google"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/01/pemerintah-ri-berhasil-tarik-pajak-dari-google/" rel="bookmark" title="Pemerintah RI Berhasil Tarik Pajak dari Google">Pemerintah RI Berhasil Tarik Pajak dari Google</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/01/pengusaha-batam-mengeluh-katanya-syahbandar-persulit-usaha/" rel="bookmark" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/01/pengusaha-batam-mengeluh-katanya-syahbandar-persulit-usaha/" rel="bookmark" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha">Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a2283a620846" data-td_block_id="td_uid_8_5a2283a620846"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a2283a620846" data-td_block_id="td_uid_8_5a2283a620846"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="http://batampos.co.id/rubrik/bisnis/"><i class="_mi _before foundation-icons fi-dollar" aria-hidden="true"></i><span>Bisnis</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://batampos.co.id/rubrik/properti/"><i class="_mi _before foundation-icons fi-graph-bar" aria-hidden="true"></i><span>Properti</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="http://batampos.co.id/rubrik/kuliner/"><i class="_mi _before elusive el-icon-smiley" aria-hidden="true"></i><span>Kuliner</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-68"><a href="http://batampos.co.id/buah-bibir/">Buah Bibir</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5a2283a62d1df = new tdBlock();
block_td_uid_9_5a2283a62d1df.id = "td_uid_9_5a2283a62d1df";
block_td_uid_9_5a2283a62d1df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_9_5a2283a62d1df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a2283a62d1df_rand","tdc_css_class_style":"td_uid_9_5a2283a62d1df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a2283a62d1df.td_column_number = "3";
block_td_uid_9_5a2283a62d1df.block_type = "td_block_mega_menu";
block_td_uid_9_5a2283a62d1df.post_count = "5";
block_td_uid_9_5a2283a62d1df.found_posts = "1002";
block_td_uid_9_5a2283a62d1df.header_color = "";
block_td_uid_9_5a2283a62d1df.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a2283a62d1df.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_9_5a2283a62d1df);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5a2283a62d1df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a2283a62d1df" ><div id=td_uid_9_5a2283a62d1df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/02/2017-film-horor-laris-ditonton/" rel="bookmark" title="2017, Film Horor Laris Ditonton"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-300x225.jpg 300w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-560x420.jpg 560w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1-238x178.jpg 238w, http://batampos.co.id/wp-content/uploads/2017/12/sddefault-1.jpg 640w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2017, Film Horor Laris Ditonton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://batampos.co.id/wp-content/themes/batamposv9/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/02/2017-film-horor-laris-ditonton/" rel="bookmark" title="2017, Film Horor Laris Ditonton">2017, Film Horor Laris Ditonton</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/11/29/shanta-gustini-senang-difoto-sejak-kecil/" rel="bookmark" title="Shanta Gustini Senang Difoto sejak Kecil"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/Shanta-Gustini_f-ist-4-180x135.gif" srcset="http://batampos.co.id/wp-content/uploads/2017/11/Shanta-Gustini_f-ist-4-180x135.gif 180w, http://batampos.co.id/wp-content/uploads/2017/11/Shanta-Gustini_f-ist-4-80x60.gif 80w, http://batampos.co.id/wp-content/uploads/2017/11/Shanta-Gustini_f-ist-4-100x75.gif 100w, http://batampos.co.id/wp-content/uploads/2017/11/Shanta-Gustini_f-ist-4-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shanta Gustini Senang Difoto sejak Kecil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/11/29/shanta-gustini-senang-difoto-sejak-kecil/" rel="bookmark" title="Shanta Gustini Senang Difoto sejak Kecil">Shanta Gustini Senang Difoto sejak Kecil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/11/28/ahmad-dhani-tersangka/" rel="bookmark" title="Ahmad Dhani Tersangka"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/161438_193140_Ahmad_Dhani_deddy-180x135.jpg" srcset="http://batampos.co.id/wp-content/uploads/2016/11/161438_193140_Ahmad_Dhani_deddy-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2016/11/161438_193140_Ahmad_Dhani_deddy-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2016/11/161438_193140_Ahmad_Dhani_deddy-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2016/11/161438_193140_Ahmad_Dhani_deddy-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ahmad Dhani Tersangka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/11/28/ahmad-dhani-tersangka/" rel="bookmark" title="Ahmad Dhani Tersangka">Ahmad Dhani Tersangka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/11/18/cindy-yoeland-violita-rela-jauh-dari-keluarga/" rel="bookmark" title="Cindy Yoeland Violita Rela Jauh dari Keluarga"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-180x135.gif" srcset="http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-180x135.gif 180w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-300x225.gif 300w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-560x420.gif 560w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-80x60.gif 80w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-100x75.gif 100w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-238x178.gif 238w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-640x480.gif 640w, http://batampos.co.id/wp-content/uploads/2017/11/Cindy-Yoeland-Violita-dok-pri-681x511.gif 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cindy Yoeland Violita Rela Jauh dari Keluarga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/11/18/cindy-yoeland-violita-rela-jauh-dari-keluarga/" rel="bookmark" title="Cindy Yoeland Violita Rela Jauh dari Keluarga">Cindy Yoeland Violita Rela Jauh dari Keluarga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://batampos.co.id/2017/11/16/via-vallens-buka-toko-roti/" rel="bookmark" title="Via Vallen Buka Toko Roti"><img width="180" height="135" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/11/vallens-cake-180x135.gif" srcset="http://batampos.co.id/wp-content/uploads/2017/11/vallens-cake-180x135.gif 180w, http://batampos.co.id/wp-content/uploads/2017/11/vallens-cake-80x60.gif 80w, http://batampos.co.id/wp-content/uploads/2017/11/vallens-cake-100x75.gif 100w, http://batampos.co.id/wp-content/uploads/2017/11/vallens-cake-238x178.gif 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Via Vallen Buka Toko Roti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/11/16/via-vallens-buka-toko-roti/" rel="bookmark" title="Via Vallen Buka Toko Roti">Via Vallen Buka Toko Roti</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a2283a62d1df" id="td_uid_10_5a2283a6328aa" data-td_block_id="td_uid_9_5a2283a62d1df" data-td_filter_value="" href="http://batampos.co.id/rubrik/buah-bibir/">Semua</a><a class="mega-menu-sub-cat-td_uid_9_5a2283a62d1df"  id="td_uid_11_5a2283a632a22" data-td_block_id="td_uid_9_5a2283a62d1df" data-td_filter_value="15" href="http://batampos.co.id/rubrik/buah-bibir/gosip/">Gosip</a><a class="mega-menu-sub-cat-td_uid_9_5a2283a62d1df"  id="td_uid_12_5a2283a632c67" data-td_block_id="td_uid_9_5a2283a62d1df" data-td_filter_value="1728" href="http://batampos.co.id/rubrik/buah-bibir/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_9_5a2283a62d1df"  id="td_uid_13_5a2283a632ee8" data-td_block_id="td_uid_9_5a2283a62d1df" data-td_filter_value="16" href="http://batampos.co.id/rubrik/buah-bibir/sinema/">Sinema</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a2283a62d1df" data-td_block_id="td_uid_9_5a2283a62d1df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a2283a62d1df" data-td_block_id="td_uid_9_5a2283a62d1df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-112"><a href="http://batampos.co.id/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187144"><a href="http://batampos.co.id/rubrik/gaya/"><i class="_mi _before genericon genericon-digg" aria-hidden="true"></i><span>Gaya</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187146"><a href="http://batampos.co.id/rubrik/tips/"><i class="_mi _before genericon genericon-checkmark" aria-hidden="true"></i><span>Tips</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187145"><a href="http://batampos.co.id/rubrik/kisah-pilu/"><i class="_mi _before genericon genericon-show" aria-hidden="true"></i><span>Kisah Pilu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-187762"><a href="http://#">Lainnya</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-187855"><a href="http://batampos.co.id/rubrik/olahraga/"><i class="_mi _before fa fa-dot-circle-o" aria-hidden="true"></i><span>Olahraga</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187768"><a href="http://www.getscoop.com/id/koran/batam-pos/"><i class="_mi _before genericon genericon-tablet" aria-hidden="true"></i><span>Digital Paper</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192519"><a href="http://majalah.batampos.co.id">Majalah Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-187769"><a href="http://arsip.batampos.co.id"><i class="_mi _before genericon genericon-month" aria-hidden="true"></i><span>Arsip Berita</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187803"><a href="http://batampos.co.id/cari/"><i class="_mi _before foundation-icons fi-magnifying-glass" aria-hidden="true"></i><span>Cari Artikel</span></a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://batampos.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_14_5a2283a63c891_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-267086" class="post-267086 post type-post status-publish format-standard has-post-thumbnail hentry category-karimun tag-komunitas-aeromodeling" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="Lihat semua kiriman dalam Kepri" class="entry-crumb" href="http://batampos.co.id/rubrik/kepri/">Kepri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Karimun</span></div>
                        
                        <header>
                            <h1 class="entry-title">Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-02T16:50:10+00:00" >Sabtu, 2 Des 2017 - 16:50 WIB</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-267086">6</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbatampos.co.id%2F2017%2F12%2F02%2Fkomunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Komunitas+Aeromodeling%2C+Tetap+Eksis+dengan+Menjaga+Perawatan+Pesawat&url=http%3A%2F%2Fbatampos.co.id%2F2017%2F12%2F02%2Fkomunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat%2F&via=batampos"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/&amp;media=http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Komunitas+Aeromodeling%2C+Tetap+Eksis+dengan+Menjaga+Perawatan+Pesawat%20-%20http%3A%2F%2Fbatampos.co.id%2F2017%2F12%2F02%2Fkomunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" data-text="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5a2283a640ded_rand td_block_template_1"><div class="td-all-devices">
<a href="http://pesona.travel/beranda" target="_blank"><img src="http://batampos.co.id/ad-kemenpar.gif"></a>
</div></div><figure id="attachment_267087" style="max-width: 338px" class="wp-caption aligncenter"><img class=" wp-image-267087" src="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-300x174.jpg" alt="" width="338" height="196" srcset="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-300x174.jpg 300w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-1024x595.jpg 1024w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-723x420.jpg 723w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-640x372.jpg 640w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun-681x396.jpg 681w, http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun.jpg 1232w" sizes="(max-width: 338px) 100vw, 338px" /><figcaption class="wp-caption-text">Komunitas Aeromodeling Karimun. F. Dok Komunitas Aeromodeling Karimun untuk Batam Pos.</figcaption></figure>
<p><strong>batampos.co.id</strong> &#8211; <em>Komunitas Aeromodeling Karimun, berdiri tahun 2013 silam. Hingga sekarang, tetap eksis meski harus berpindah-pindah lokasi. Bagaimana, cara merawat barang yang cukup mewah bagi penghobi pesawat tanpa awak ini?</em></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_15_5a2283a640c90_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="6605588118"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Komunitas Aeromodeling Karimun beranggotakan 15 orang. Mereka terdiri dari anak-anak, remaja hingga orangtua. Aktivitas menerbangkan pesawat menggunakan remote control ini tetap eksis.</p>
<p>Di mana, pesawat tanpa awak terbagi dalam tiga macam model yaitu model pemula, tempur, dan ampibi yang bisa dimainkan di atas air.</p>
<p>Sistem operasi pesawat tanpa awak menggunakan baterai cash yang bisa bertahan hingga 30 menit di atas udara dengan dibantu remote control sebagai pengaturan pesawat saat take off dan landing di darat. Sedangkan, ukuran pesawat ini mulai dari 60 centimeter hingga 2 meter dengan modal awal bagi pemula sekitar Rp2 juta sudah lengkap.</p>
<p>&#8220;Memang, kalau tidak pandai-pandai kita memelihara pesawat tanpa awak ini cukup tinggi pemeliharaannya. Tapi, dengan adanya komunitas ini kita bisa berbagi ilmu dan ternyata perawatannya cukup murah dan mudah,&#8221; jelas Ketua Komunitas Aeromodeling Karimun Daud.</p>
<p>Dalam perawatan pesawat tanpa awak ini, untuk kebutuhan sparepark bisa dilakukan modifikasi peralatan elektrik yang ada. Apabila tidak bisa dimodifikasi, maka pembelian spareparknya melalui online. Sedangkan, harga sparepark cukup bervariasi antara satu dengan yang lain tidak sama. Bahkan, bisa dilakukan pertukaran sparepark antara rekan-rekan.</p>
<p>Selain itu, Komunitas Aeromodeling Karimun juga sering mengikuti even-even yang ada di Batam maupun Kepri. Walaupun belum bisa mengukir prestasi, tapi untuk menjalin komunikasi sesama Aeromodeling dan paling penting ada kebutuhan sparepark. Sedangkan, aktivitas latihan sudah menghasil pemotretan dari udara maupun bikin dokumentasi vidio seputar Karimun baik siang hari maupun malam hari.<br />
&#8220;Walaupun sekarang sudah ada drone mini yang cukup terjangkau harganya. Kita tetap, eksis di Aeromodeling bersama rekan-rekan,&#8221; ungkapnya. <strong>(tri)</strong></p>
<div class="d_reactions" data-post-id="267086" data-post-url="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" data-post-title="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat" data-post-img="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun.jpg"></div> <!-- Check out https://getreactionbuttons.com --><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Artikel Bawah -336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3196305292204498"
     data-ad-slot="9498143710"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Respon Anda?</h3><p><fb:comments-count href=http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/></fb:comments-count> komentar</p><div class="fb-comments" data-href="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_17_5a2283a640f03_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="2904375313"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://batampos.co.id/author/dewi/">Y Dewi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Y Dewi"></span><meta itemprop="datePublished" content="2017-12-02T16:50:10+00:00"><meta itemprop="dateModified" content="2017-12-02T14:27:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://batampos.co.id/2017/12/02/komunitas-aeromodeling-tetap-eksis-dengan-menjaga-perawatan-pesawat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2017/09/batampos-logo.png"></span><meta itemprop="name" content="batampos.co.id"></span><meta itemprop="headline " content="Komunitas Aeromodeling, Tetap Eksis dengan Menjaga Perawatan Pesawat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://batampos.co.id/wp-content/uploads/2017/12/Komunitas-Aeromodeling-Karimun_fDOK-Komunitas-Aeromodeling-Karimun.jpg"><meta itemprop="width" content="1232"><meta itemprop="height" content="716"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://batampos.co.id/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cari" />
    </div>
</form></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_19_5a2283a642f0b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3196305292204498" data-ad-slot="1056671719"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5a2283a643139_rand td-pb-full-cell td-block-color-style-1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a2283a643139" >
<style>
.td_uid_20_5a2283a643139_rand .td_module_wrap:hover .entry-title a,
            .td_uid_20_5a2283a643139_rand .td-load-more-wrap a:hover,
        	.td_uid_20_5a2283a643139_rand .td_quote_on_blocks,
        	.td_uid_20_5a2283a643139_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_20_5a2283a643139_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_20_5a2283a643139_rand .td-instagram-user a {
                color: #FFFFFF;
            }

            .td_uid_20_5a2283a643139_rand .td-next-prev-wrap a:hover i {
                background-color: #FFFFFF;
                border-color: #FFFFFF;
            }

            .td_uid_20_5a2283a643139_rand .td_module_wrap .td-post-category:hover,
			.td_uid_20_5a2283a643139_rand .td-trending-now-title,
            .td_uid_20_5a2283a643139_rand .block-title span,
            .td_uid_20_5a2283a643139_rand .td-weather-information:before,
            .td_uid_20_5a2283a643139_rand .td-weather-week:before,
            .td_uid_20_5a2283a643139_rand .td-exchange-header:before,
            .td_uid_20_5a2283a643139_rand .block-title a {
                background-color: #FFFFFF;
            }

            
            .td_uid_20_5a2283a643139_rand .td-trending-now-title,
            body .td_uid_20_5a2283a643139_rand .block-title span,
            body .td_uid_20_5a2283a643139_rand .block-title a {
                color: #8c1414;
            }
</style><script>var block_td_uid_20_5a2283a643139 = new tdBlock();
block_td_uid_20_5a2283a643139.id = "td_uid_20_5a2283a643139";
block_td_uid_20_5a2283a643139.atts = '{"limit":"3","sort":"popular7","post_ids":"-1560","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-1560","custom_title":"TOP THREE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#FFFFFF","header_text_color":"#8c1414","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"td-block-color-style-1","border_top":"","class":"td_block_widget td_uid_20_5a2283a643139_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a2283a643139_rand","tdc_css_class_style":"td_uid_20_5a2283a643139_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a2283a643139.td_column_number = "1";
block_td_uid_20_5a2283a643139.block_type = "td_block_7";
block_td_uid_20_5a2283a643139.post_count = "3";
block_td_uid_20_5a2283a643139.found_posts = "31101";
block_td_uid_20_5a2283a643139.header_color = "#FFFFFF";
block_td_uid_20_5a2283a643139.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a2283a643139.max_num_pages = "10367";
tdBlocksArray.push(block_td_uid_20_5a2283a643139);
</script><h4 class="block-title"><span class="td-pulldown-size">TOP THREE</span></h4><div id=td_uid_20_5a2283a643139 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2016/06/05/jalan-jalan-salon-plus-plus-ups-ada-siswa-smp/" rel="bookmark" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-100x75.jpg" srcset="http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2016/06/salonplusplus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2016/06/05/jalan-jalan-salon-plus-plus-ups-ada-siswa-smp/" rel="bookmark" title="Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP">Jalan-jalan ke Salon Plus Plus&#8230; Ups&#8230; Ada Siswa SMP</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-05T07:06:59+00:00" >Minggu, 5 Jun 2016 - 07:06 WIB</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/01/bp-batam-anulir-8-izin-lahan-yang-dicabut/" rel="bookmark" title="BP Batam Anulir 8 Izin Lahan yang Dicabut"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2016/11/alokasilahan-100x75.gif" srcset="http://batampos.co.id/wp-content/uploads/2016/11/alokasilahan-100x75.gif 100w, http://batampos.co.id/wp-content/uploads/2016/11/alokasilahan-80x60.gif 80w, http://batampos.co.id/wp-content/uploads/2016/11/alokasilahan-180x135.gif 180w, http://batampos.co.id/wp-content/uploads/2016/11/alokasilahan-238x178.gif 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BP Batam Anulir 8 Izin Lahan yang Dicabut"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/01/bp-batam-anulir-8-izin-lahan-yang-dicabut/" rel="bookmark" title="BP Batam Anulir 8 Izin Lahan yang Dicabut">BP Batam Anulir 8 Izin Lahan yang Dicabut</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T09:39:15+00:00" >Jumat, 1 Des 2017 - 09:39 WIB</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://batampos.co.id/2017/12/01/pengusaha-batam-mengeluh-katanya-syahbandar-persulit-usaha/" rel="bookmark" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha"><img width="100" height="75" class="entry-thumb" src="http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-100x75.jpg" srcset="http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-100x75.jpg 100w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-80x60.jpg 80w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-180x135.jpg 180w, http://batampos.co.id/wp-content/uploads/2017/09/Pelabuhan-Batuampar-4-F-Cecep-Mulyana-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://batampos.co.id/2017/12/01/pengusaha-batam-mengeluh-katanya-syahbandar-persulit-usaha/" rel="bookmark" title="Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha">Pengusaha Batam Mengeluh, Katanya Syahbandar Persulit Usaha</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T10:23:08+00:00" >Jumat, 1 Des 2017 - 10:23 WIB</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="SC_TBlock_195375" class="SC_TBlock">loading...</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/batampos" target="_blank">@batampos</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_21_5a2283a915f25_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a2283a915f25" ><div id=td_uid_21_5a2283a915f25 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-8 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcLi6F6DkXx" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c656.0.3160.3160/24254174_514994552217874_7252315612330852352_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcLgwEVjZCO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.5226.5226/24327641_1935281276733903_3945934725696192512_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcI0hDdjvC3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c320.0.1292.1292/24175662_129448581084922_4015504786345426944_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcIyzLZDlgc" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.5226.5226/24177796_1565086796911180_5763123040602816512_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcGQN3sAVOS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c864.0.3456.3456/24177509_2099910303368771_6794954925915766784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcGOTryAJML" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.5226.5226/24175488_887012784800907_2848034951901741056_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcDrnq9jj5z" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.5226.5226/24175132_292608141247486_8458131756606816256_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcBF7tFjX7t" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c262.0.1050.1050/24175267_1527634240653945_2111391899645378560_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget">Redaksi: Graha Pena Batam Lt.4, Batam Center, Batam 29461<br />
Telp. 0778 - 460000 (ext. 224) / Fax. 0778 - 462162 / Email. <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e6b6a677a617c4e6c6f7a6f637e617d206d6120676a">[email&#160;protected]</a></div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-462"><a href="http://batampos.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-465"><a href="http://batampos.co.id/pedoman-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-561"><a href="http://batampos.co.id/kode-etik-jurnalistik/">Kode Etik Jurnalistik</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-463"><a href="http://batampos.co.id/kode-pos-batam/">Kode Pos Batam</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://batampos.co.id/jawa-pos-group/">Jawa Pos Group</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2016 - PT Batampos Multi Media                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5a2283a91a7de
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://batampos.co.id/wp-content/themes/batamposv9/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://batampos.co.id/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=1500985273556264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Batam","api_location":"Kangboi","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[26.7,80.1],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[26,78.8],"today_max":[27,80.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1511064000,"day_temp":[27,81],"day_name":"Ming","owm_day_index":2},{"timestamp":1511150400,"day_temp":[29,84],"day_name":"Sen","owm_day_index":3},{"timestamp":1511236800,"day_temp":[29,84],"day_name":"Sel","owm_day_index":4},{"timestamp":1511323200,"day_temp":[29,84],"day_name":"Rab","owm_day_index":5},{"timestamp":1511409600,"day_temp":[29,85],"day_name":"Kam","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[267086]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://batampos.co.id/wp-content/themes/batamposv9/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://batampos.co.id/wp-content/themes/batamposv9';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2283a91ada2"></textarea>
						<div id="td_live_css_uid_1_5a2283a91ada2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2283a91ada2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2283a91ada2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "195375",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
</html>